Subject: archive - more

From: Avram Shacham <[email-masked]>
Date: Tue, 01 Jul 1997 20:09:33 -0700

The ippcp mailing-list was active before 6-22-97, the date the ippcp archive
started. For the sake of history, I added ippcp00 - a copy of the messages
prior to June 20, 1997 - from my Eudora mailbox.

To retrieve the ippcp00 file, ftp to ftp-eng.cisco.com, log in as user "ftp"
with your-e-mail-address as password, then "cd /ippcp" and "get ippcp00".

avram

---

From: Naganand Doraswamy <[email-masked]>
Date: Wed, 2 Jul 1997 10:23:21 -0400 (EDT)

Avram,

Thanks for putting in the older archive on line.

--Naganand

-------------------------------------------------------------------------------

Naganand Doraswamy		(508)916-1323 (O)				
Bay Architecture Lab		(508)670-8153 (F)
Bay Networks, Inc.
3 Federal St, BL3-04
Billerica, MA 01821