Subject: [5gangip] 5G IP - WebEx

From: <[email-masked]>
Date: Wed, 10 May 2017 15:26:36 +0000

Dear all,
After some discussion we propose to have a web ex session on Thursday May 11, 2017 at 10am CST 7pm central Euro time … the time does not fit everybody well  - maybe we shift the start by half an hour earlier and anyway welcome everybody joining later ;-)
Thanks for understanding.

Topic is to discuss PS draft and BOF
Best regards also on behalf of Behcet and Roland
Dirk

Subject: 5G IP - WebEx

+~+~+~+~+~+~+~+~+~+

Dear all,

here the invitation regarding the 5G IP PS draft.

Best Regards

Roland Schott
-------------------------------------------------------
Important Note on Privacy & Security
-------------------------------------------------------
If you need to exchange confidential information, please deselect standard setting “allow external participants”
Standard setting option „allow external participants“ merely corresponds with Confidentiality Classification “internal”.

-------------------------------------------------------
MEETING DATA
-------------------------------------------------------

Meeting-ID: 703 389 607
Meeting Password: 5G-IP

-------------------------------------------------------
Join the WEB CONFERENCE
-------------------------------------------------------

Click this link: https://t-systems-en.webex.com/t-systems-en/j.php?MTID=m678d1b65a9eb6045c8b0eab2657751b1
If you are a participant, please enter your name and press „Join”.

Alternatively go to http://www.t-systems.com/scpconf and enter your Meeting-ID.

Please pay attention: KEYBOARD AND MOUSE SHARING IS ONLY PERMITTED FOR DTAG EMPLOYEES!

-------------------------------------------------------
Enter the AUDIO CONFERENCE
-------------------------------------------------------

1. Dial +49 69 791 22 93
2. When asked, enter your Meeting-ID

Dial in with Cisco  Jabber version 11.0 and higher: tel:+49697912293#,,703389607#

-------------------------------------------------------
International dial-in numbers
-------------------------------------------------------

If you have connection problems with an international dial-in number, or if there is no dial-in number for your country, please use the German dial-in number.

Germany: +49 69 791 2293
Austria: +43 57 057 8910
Belgium: +32 24019155
Brazil: +55 11 2184 2423
Croatia: +38514918888
Czech Republic: + 420 236 040 405
Denmark: +45 78780993
Finland: +358 753258993
France: +33 1 85 14 81 87
Greece: +30 210 611 2600
Hungary mobile: +36 30 745 8493
Hungary landline: +36 1 381 8493
Macedonia: +389 2324 2047
Malaysia: +603 8313 3232
Mexico: +52 222 223 4567
Montenegro: 382 2043 3796
Netherlands: +31 45 7111001
Poland: +48 22 413 77 77
Romania: +40 214006230
Singapore: +65 65106288
Slovakia mobile: +421 55 785 5555
South Africa: +27 10 5009260
Spain: +34 93 4456000
Sweden: +46 852503193
Switzerland: +41 31 528 1762
UK: +44 20 71086254
USA Downers Grove: +1 630 493 6788
USA New York: +1 212 301 6028
USA Tempe: +1 480 477 7017
USA Troy: +1 248 276 3424

For additional information, please go to DTAG Intranet: http://webex.telekom.de/en

---

From: <[email-masked]>
Date: Wed, 10 May 2017 15:30:59 +0000

Folks,
I originally sent out the wrong times for the webex, hopefully you can also make it with the corrected ones which I just modified: Thursday May 11, 2017 at 10am CST 5pm central Euro time … sorry for all inconvenience!
Talk to you tomorrow
Regards
Dirk

Subject: 5G IP - WebEx

+~+~+~+~+~+~+~+~+~+

Dear all,

Best Regards

Roland Schott
-------------------------------------------------------
Important Note on Privacy & Security
-------------------------------------------------------
If you need to exchange confidential information, please deselect standard setting “allow external participants”
Standard setting option "allow external participants“ merely corresponds with Confidentiality Classification “internal”.

Meeting-ID: 703 389 607
Meeting Password: 5G-IP

Click this link: https://t-systems-en.webex.com/t-systems-en/j.php?MTID=m678d1b65a9eb6045c8b0eab2657751b1
If you are a participant, please enter your name and press "Join”.

1. Dial +49 69 791 22 93

Germany: +49 69 791 2293
Austria: +43 57 057 8910
Belgium: +32 24019155
Brazil: +55 11 2184 2423
Croatia: +38514918888