Subject: [5gangip] 5G IP - WebEx

From: <[email-masked]>
Date: Tue, 9 May 2017 15:13:29 +0000

Dear all,
After some discussion we propose to have a web ex session on Thursday May 11, 2017 at 10am CST 7pm central Euro time ... the time does not fit everybody well  - maybe we shift the start by half an hour earlier and anyway welcome everybody joining later ;-)
Thanks for understanding.

Topic is to discuss PS draft and BOF
Best regards also on behalf of Behcet and Roland
Dirk

Subject: 5G IP - WebEx

+~+~+~+~+~+~+~+~+~+

Dear all,

here the invitation regarding the 5G IP PS draft.

Best Regards

Roland Schott
-------------------------------------------------------
Important Note on Privacy & Security
-------------------------------------------------------
If you need to exchange confidential information, please deselect standard setting "allow external participants"
Standard setting option "allow external participants" merely corresponds with Confidentiality Classification "internal".

-------------------------------------------------------
MEETING DATA
-------------------------------------------------------

Meeting-ID: 703 389 607
Meeting Password: 5G-IP

-------------------------------------------------------
Join the WEB CONFERENCE
-------------------------------------------------------

Click this link: https://t-systems-en.webex.com/t-systems-en/j.php?MTID=m678d1b65a9eb6045c8b0eab2657751b1
If you are a participant, please enter your name and press "Join".

Alternatively go to http://www.t-systems.com/scpconf and enter your Meeting-ID.

Please pay attention: KEYBOARD AND MOUSE SHARING IS ONLY PERMITTED FOR DTAG EMPLOYEES!

-------------------------------------------------------
Enter the AUDIO CONFERENCE
-------------------------------------------------------

1. Dial +49 69 791 22 93
2. When asked, enter your Meeting-ID

Dial in with Cisco  Jabber version 11.0 and higher: tel:+49697912293#,,703389607#

-------------------------------------------------------
International dial-in numbers
-------------------------------------------------------

If you have connection problems with an international dial-in number, or if there is no dial-in number for your country, please use the German dial-in number.

Germany: +49 69 791 2293
Austria: +43 57 057 8910
Belgium: +32 24019155
Brazil: +55 11 2184 2423
Croatia: +38514918888
Czech Republic: + 420 236 040 405
Denmark: +45 78780993
Finland: +358 753258993
France: +33 1 85 14 81 87
Greece: +30 210 611 2600
Hungary mobile: +36 30 745 8493
Hungary landline: +36 1 381 8493
Macedonia: +389 2324 2047
Malaysia: +603 8313 3232
Mexico: +52 222 223 4567
Montenegro: 382 2043 3796
Netherlands: +31 45 7111001
Poland: +48 22 413 77 77
Romania: +40 214006230
Singapore: +65 65106288
Slovakia mobile: +421 55 785 5555
South Africa: +27 10 5009260
Spain: +34 93 4456000
Sweden: +46 852503193
Switzerland: +41 31 528 1762
UK: +44 20 71086254
USA Downers Grove: +1 630 493 6788
USA New York: +1 212 301 6028
USA Tempe: +1 480 477 7017
USA Troy: +1 248 276 3424

For additional information, please go to DTAG Intranet: http://webex.telekom.de/en

---

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 10 May 2017 11:26:33 -0500

Hi all,

Clarification on the time of the call:

It starts at 10am CST which is 5pm Europe time and 8am PST.

Roland can you please correct this time with the WebEx?

Regards,

Behcet

On Tue, May 9, 2017 at 10:13 AM, <[email-masked]> wrote:

> Dear all,
> After some discussion we propose to have a web ex session on Thursday May
> 11, 2017 at 10am CST 7pm central Euro time … the time does not fit
> everybody well  - maybe we shift the start by half an hour earlier and
> anyway welcome everybody joining later ;-)
> *Subject:* 5G IP - WebEx
> If you need to exchange confidential information, please deselect standard
> setting “allow external participants”
> Standard setting option „allow external participants“ merely corresponds
> with Confidentiality Classification “internal”.
>
> Click this link:
> *https://t-systems-en.webex.com/t-systems-en/j.php?MTID=m678d1b65a9eb6045c8b0eab2657751b1*
> <https://t-systems-en.webex.com/t-systems-en/j.php?MTID=m678d1b65a9eb6045c8b0eab2657751b1>
> If you are a participant, please enter your name and press „Join”.
>
> Alternatively go to *http://www.t-systems.com/scpconf*
> <http://www.t-systems.com/scpconf> and enter your Meeting-ID.
>
> 1. Dial +49 69 791 22 93 <+49%2069%207912293>
> Dial in with Cisco  Jabber version 11.0 and higher:
> *tel:+49697912293#,,703389607#* <+49697912293#,,703389607%23>
>
> If you have connection problems with an international dial-in number, or
> if there is no dial-in number for your country, please use the German
> dial-in number.
>
> Germany: +49 69 791 2293 <+49%2069%207912293>
> Austria: +43 57 057 8910 <+43%2057%20057%208910>
> Belgium: +32 24019155 <+32%202%20401%2091%2055>
> Brazil: +55 11 2184 2423 <+55%2011%202184-2423>
> Croatia: +38514918888 <+385%201%204918%20888>
> Czech Republic: + 420 236 040 405 <+420%20236%20040%20405>
> Denmark: +45 78780993 <+45%2078%2078%2009%2093>
> Finland: +358 753258993 <+358%2075%203258993>
> France: +33 1 85 14 81 87 <+33%201%2085%2014%2081%2087>
> Greece: +30 210 611 2600 <+30%2021%200611%202600>
> Hungary mobile: +36 30 745 8493 <+36%2030%20745%208493>
> Hungary landline: +36 1 381 8493 <+36%201%20381%208493>
> Malaysia: +603 8313 3232 <+60%203-8313%203232>
> Mexico: +52 222 223 4567 <+52%20222%20223%204567>
> Netherlands: +31 45 7111001 <+31%2045%20711%201001>
> Poland: +48 22 413 77 77 <+48%2022%20413%2077%2077>
> Romania: +40 214006230 <+40%2021%20400%206230>
> Singapore: +65 65106288 <+65%206510%206288>
> Slovakia mobile: +421 55 785 5555 <+421%2055/785%2055%2055>
> South Africa: +27 10 5009260 <+27%2010%20500%209260>
> Spain: +34 93 4456000 <+34%20934%2045%2060%2000>
> Sweden: +46 852503193 <+46%208%20525%20031%2093>
> Switzerland: +41 31 528 1762 <+41%2031%20528%2017%2062>
> UK: +44 20 71086254 <+44%2020%207108%206254>
> USA Downers Grove: +1 630 493 6788 <(630)%20493-6788>
> USA New York: +1 212 301 6028 <(212)%20301-6028>
> USA Tempe: +1 480 477 7017 <(480)%20477-7017>
> USA Troy: +1 248 276 3424 <(248)%20276-3424>
>
> For additional information, please go to DTAG Intranet:
> *http://webex.telekom.de/en* <http://webex.telekom.de/en>
>
>
>
> _______________________________________________
> 5gangip mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/5gangip
>
>