Subject: [6lowpan] Security analysis 02 version is now available

From: "Daniel Park" <[email-masked]>
Date: Tue, 26 Feb 2008 10:53:37 +0900

Your comments are highly welcome...

http://www.ietf.org/internet-drafts/draft-daniel-6lowpan-security-analysis-02.txt

Daniel Park
_______________________________________________
6lowpan mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/6lowpan

---

From: "Eunsook \"Eunah\" Kim" <[email-masked]>
Date: Tue, 26 Feb 2008 11:51:18 +0900

I also want to announce that

6LoWPAN Routing Requirements 04 is avalable at
http://www.ietf.org/internet-drafts/draft-dokaspar-6lowpan-routreq-04.txt

and the 6LoWPAN Application space is at
http://www.ietf.org/internet-drafts/draft-ekim-6lowpan-scenarios-02.txt

Routing Req draft has new skeleton for the requirements,
and App draft got updated with more practical examples and their tech. features.

Comments are welcome. :)

-eunah