Subject: Re: [6lowpan] WG last call on Use-Case draft document

From: "Chevrollier, N.G. (Nicolas)" <[email-masked]>
Date: Fri, 11 Sep 2009 12:38:22 +0200

Dear all, 

I also support adopting this document.

Best,
Nicolas

-------------------------------------------- 
Dr Nicolas Chevrollier 
TNO Information and Communication Technology 
Room BA 206 
Brassersplein 2, 2612 CT Delft, 
Tel:        +31 15 285 73 54 
mob:        +31 62 247 24 96 
-------------------------------------------- 

This e-mail and its contents are subject to the DISCLAIMER at http://www.tno.nl/disclaimer/email.html

---

From: Huan Huan <[email-masked]>
Date: Sat, 12 Sep 2009 23:42:01 +0800

Hi all,

I agree with adopting this draft.

Best Regards,

Shawn