Subject: [6lowpan] HD last call

From: Geoff Mulligan <[email-masked]>
Date: Fri, 28 May 2010 15:26:45 -0600

Folks,
  I've only heard from 1 (one, uno, a single) person about the HC draft.
This hardly feels like consensus to more forward with the draft.

I can assume that Jonathan is a +1 so that would be two (2) people.

I'll say that I support it so that is THREE.

Please send a note to the list with your thoughts on the HC draft!

	geoff

---

From: Joakim Eriksson <[email-masked]>
Date: Sat, 29 May 2010 00:42:35 +0200

+1 from me too!

Best regards
-- Joakim Eriksson, SICS

Geoff Mulligan skrev 2010-05-28 23:26:
> _______________________________________________
> 6lowpan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lowpan

---

From: "Colin O'Flynn" <[email-masked]>
Date: Sat, 29 May 2010 09:54:12 +0100

+1 from me too.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Joakim Eriksson
Sent: May 28, 2010 11:43 PM
To: [email-masked]
Subject: Re: [6lowpan] HD last call

+1 from me too!

Best regards
-- Joakim Eriksson, SICS

---

From: Zach Shelby <[email-masked]>
Date: Sat, 29 May 2010 14:38:43 +0300

I have reviewed hc-07 and am happy with it. 

Zach

-- 
Zach Shelby, Chief Nerd, Sensinode Ltd.
http://zachshelby.org  - My blog "On the Internet of Things"
http://6lowpan.net - My book "6LoWPAN: The Wireless Embedded Internet"
Mobile: +358 40 7796297