Subject: [Ace] Kerberos Tutorial - Tuesday - Feb. 25th, 1pm GMT

From: "Hannes Tschofenig" <[email-masked]>
Date: Mon, 24 Feb 2014 11:42:24 +0100

Thomas Hardjono will give a tutorial about Kerberos in preparation for the ACE BOF.

I hope you guys are able to join.

Conference bridge details are below.

-------------------------------------------------------

Meeting information

-------------------------------------------------------

Topic: Kerberos Tutorial

Date: Tuesday, February 25, 2014

Time: 1:00 pm, GMT Time (London, GMT)

Meeting Number: 644 999 834

Meeting Password: kerberos

-------------------------------------------------------

To start or join the online meeting

-------------------------------------------------------

Go to https://ietf.webex.com/ietf/j.php?MTID=m1ece1ae3939e5d85a28b2b235160458c

-------------------------------------------------------

Audio conference information

-------------------------------------------------------

Call-in toll number (US/Canada): 1-650-479-3208

Access code:644 999 834

-------------------------------------------------------

For assistance

-------------------------------------------------------

1. Go to https://ietf.webex.com/ietf/mc

2. On the left navigation bar, click "Support".

To add this meeting to your calendar program (for example Microsoft Outlook), click this link:

https://ietf.webex.com/ietf/j.php?MTID=mbf017fcbf20fad698c6f2b5b704c3847

To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to https://ietf.webex.com/ietf/systemdiagnosis.php.

http://www.webex.com

CCM:+16504793208x644999834#

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. You should inform all meeting attendees prior to recording if you intend to record the meeting. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: Michael Richardson <[email-masked]>
Date: Mon, 24 Feb 2014 09:30:22 -0500

Thank you for organizing this.
I will be on mobile, on transit to work... if there are any slides, I would
love to review them beforehand.

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting for hire =-

---

From: "Hannes Tschofenig" <[email-masked]>
Date: Mon, 24 Feb 2014 15:32:53 +0100

Hi Michael,

I will try to record the meeting if it works with the IETF Webex configuration.

I hope that some folks nevertheless have time to participate so that we also have a discussion.

Ciao

Hannes

Gesendet: Montag, 24. Februar 2014 um 15:30 Uhr

Von: "Michael Richardson" <[email-masked]>

An: "Hannes Tschofenig" <[email-masked]>

Cc: "[email-masked]" <[email-masked]>

Betreff: Re: [Ace] Kerberos Tutorial - Tuesday - Feb. 25th, 1pm GMT

--