Subject: [Ace] IoT Chill-out on Friday, 5pm

From: Hannes Tschofenig <[email-masked]>
Date: Thu, 06 Mar 2014 14:22:40 +0100

Hi all,

I was wondering whether some of you are still around on Friday
afternoon. In case there is interest to have a relaxed chat (maybe with
a drink) with IoT-minded persons I would suggest to gather in the Hilton
hotel bar at 5pm.

Feel free to forward the message to other IoT-related groups.

Ciao
Hannes

---

From: Carsten Bormann <[email-masked]>
Date: Thu, 6 Mar 2014 13:48:41 +0000

> a drink) with IoT-minded persons I would suggest to gather in the Hilton

At that time, some of us are over at the Marriott hotel plugtesting away at CoAP, DTLS, OMA LWM2M, and 6LoWPAN.

http://www.etsi.org/news-events/events/741-plugtests-2014-coap4

(JFYI in case you wonder whether implementers don’t socialize :-)

Grüße, Carsten

---

From: Hannes Tschofenig <[email-masked]>
Date: Thu, 06 Mar 2014 14:50:56 +0100

Thanks, Carsten.

I hope that the plugtesting event will finish at some point in time.
The webpage does not indicate when it finishes on the Friday.

It would be great if implementers could join.

---

From: Ralph Droms <[email-masked]>
Date: Thu, 6 Mar 2014 13:52:12 +0000

Thanks for the invitation Hannes ... I'll be on my way out of London then, so I won't b able to join you.

- Ralph

> On Mar 6, 2014, at 1:22 PM, Hannes Tschofenig <[email-masked]> wrote:
> 
> Hi all,
> 
> _______________________________________________
> Ace mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ace

---

From: Phil Hunt <[email-masked]>
Date: Thu, 6 Mar 2014 15:43:10 +0000

Is the meeting in the lounge happening today?

Phil

> On Mar 6, 2014, at 13:50, Hannes Tschofenig <[email-masked]> wrote:
> 
> Thanks, Carsten.
>

---

From: Olaf Bergmann <[email-masked]>
Date: Thu, 06 Mar 2014 15:50:11 +0000

> The webpage does not indicate when it finishes on the Friday.

The updated schedule from today has set the end of the last test slot 
to 7:30pm.

Gruesse
Olaf

---

From: Likepeng <[email-masked]>
Date: Thu, 6 Mar 2014 19:12:09 +0000

Hi Phil,

Yes, it was finished at 5:00 today. 

Basically we discussed the feedbacks received from yesterday's BoF meeting, mainly about charter issue and scope issue.

We assigned some actions to reword the charter texts, and hope new proposed texts can be sent out to the list for discussion soon.

Thanks,

Kind Regards
Kepeng

-----邮件原件-----
发件人: Ace [mailto:[email-masked]] 代表 Phil Hunt
发送时间: 2014年3月6日 15:43
收件人: Hannes Tschofenig
抄送: Carsten Bormann; [email-masked]
主题: Re: [Ace] IoT Chill-out on Friday, 5pm

Phil

>>> afternoon. In case there is interest to have a relaxed chat (maybe 
>>> with a drink) with IoT-minded persons I would suggest to gather in 
>>> the Hilton hotel bar at 5pm.
>>

---

From: Hannes Tschofenig <[email-masked]>
Date: Fri, 07 Mar 2014 09:47:30 +0100

Based on the feedback from various persons I would suggest to gather a
bit later, namely 8pm instead of 5pm as previously proposed.

Ciao
Hannes