Subject: [alto] ALTO Meeting Info for May. 27, 2020

From: Danny Alex Lachos Perez <[email-masked]>
Date: Tue, 26 May 2020 14:14:30 -0300

Dear all,

Just a friendly reminder that we will have our weekly meeting this
Wednesday (*May-27*) at *9:00 am US ET*.

Agenda*:

   - WG documents status
   - NAI Workshop

* If people have other agenda items, please feel free to post.

Bridge link: https://yale.zoom.us/my/yryang

Best regards,

Danny Lachos

---

From: Qiao Xiang <[email-masked]>
Date: Wed, 27 May 2020 02:26:11 -0400

Dear all,

I'm afraid I have to skip this week's meeting. I have a paper deadline the
same day. Sorry about the inconvenience, and I'll talk to Jensen to
catch up on the meeting.

Best
Qiao

On Tue, May 26, 2020 at 1:14 PM Danny Alex Lachos Perez <
[email-masked]> wrote:

> --
> You received this message because you are subscribed to the Google Groups
> "alto-weekly-meeting" group.
> To unsubscribe from this group and stop receiving emails from it, send an
> email to [email-masked].
> To view this discussion on the web visit
> https://groups.google.com/d/msgid/alto-weekly-meeting/CAEDarXKVqGGBwVQ2BLQ68K5RWWejCRvq_2A3qqc-yFxoHHyCyA%40mail.gmail.com
> <https://groups.google.com/d/msgid/alto-weekly-meeting/CAEDarXKVqGGBwVQ2BLQ68K5RWWejCRvq_2A3qqc-yFxoHHyCyA%40mail.gmail.com?utm_medium=email&utm_source=footer>
> .
>

-- 
Qiao Xiang
Postdoctoral Fellow,
Department of Computer Science,
Yale University

---

From: LUIS MIGUEL CONTRERAS MURILLO <[email-masked]>
Date: Wed, 27 May 2020 12:28:04 +0000

Hi all

I'm afraid It Will not possible for me to attend today. Maybe I can join at the very last parte

Apologies

Luis

Obtener Outlook para Android<https://aka.ms/ghei36>

________________________________
From: [email-masked] <[email-masked]> on behalf of Danny Alex Lachos Perez <[email-masked]>
Sent: Tuesday, May 26, 2020 7:14:30 PM
To: IETF ALTO <[email-masked]>; [email-masked] <[email-masked]>
Subject: ALTO Meeting Info for May. 27, 2020

Dear all,

Just a friendly reminder that we will have our weekly meeting this Wednesday (May-27) at 9:00 am US ET.

Agenda*:

  *   WG documents status
  *   NAI Workshop

Best regards,

Danny Lachos

--
You received this message because you are subscribed to the Google Groups "alto-weekly-meeting" group.
To unsubscribe from this group and stop receiving emails from it, send an email to [email-masked]<mailto:[email-masked]>.
To view this discussion on the web visit https://groups.google.com/d/msgid/alto-weekly-meeting/CAEDarXKVqGGBwVQ2BLQ68K5RWWejCRvq_2A3qqc-yFxoHHyCyA%40mail.gmail.com<https://groups.google.com/d/msgid/alto-weekly-meeting/CAEDarXKVqGGBwVQ2BLQ68K5RWWejCRvq_2A3qqc-yFxoHHyCyA%40mail.gmail.com?utm_medium=email&utm_source=footer>.

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener informaci?n privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilizaci?n, divulgaci?n y/o copia sin autorizaci?n puede estar prohibida en virtud de la legislaci?n vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma v?a y proceda a su destrucci?n.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinat?rio, pode conter informa??o privilegiada ou confidencial e ? para uso exclusivo da pessoa ou entidade de destino. Se n?o ? vossa senhoria o destinat?rio indicado, fica notificado de que a leitura, utiliza??o, divulga??o e/ou c?pia sem autoriza??o pode estar proibida em virtude da legisla??o vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destrui??o

---

From: "Randriamasy, Sabine (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Wed, 27 May 2020 12:39:08 +0000

Dear all,

Please look up the “UP reviews” doc below for progress, discussions and remaining TODOs on the draft
https://docs.google.com/document/d/1aqm4xjFDlcTfz_UdpBJnCV9fu49hSGUctJdEshpAqOk/edit
Thanks,
Sabine

From: [email-masked] <[email-masked]> On Behalf Of LUIS MIGUEL CONTRERAS MURILLO
Sent: Wednesday, May 27, 2020 2:28 PM
To: IETF ALTO <[email-masked]>; [email-masked]; Danny Alex Lachos Perez <[email-masked]>
Subject: Re: ALTO Meeting Info for May. 27, 2020

Hi all

________________________________
From: [email-masked]<mailto:[email-masked]> <[email-masked]<mailto:[email-masked]>> on behalf of Danny Alex Lachos Perez <[email-masked]<mailto:[email-masked]>>
Sent: Tuesday, May 26, 2020 7:14:30 PM
To: IETF ALTO <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]> <[email-masked]<mailto:[email-masked]>>
Subject: ALTO Meeting Info for May. 27, 2020

Dear all,

Agenda*:

  *   WG documents status
  *   NAI Workshop

Best regards,

Danny Lachos

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição
--
You received this message because you are subscribed to the Google Groups "alto-weekly-meeting" group.
To unsubscribe from this group and stop receiving emails from it, send an email to [email-masked]<mailto:[email-masked]>.
To view this discussion on the web visit https://groups.google.com/d/msgid/alto-weekly-meeting/VI1PR0601MB215747FC70EF62994C6801709EB10%40VI1PR0601MB2157.eurprd06.prod.outlook.com<https://groups.google.com/d/msgid/alto-weekly-meeting/VI1PR0601MB215747FC70EF62994C6801709EB10%40VI1PR0601MB2157.eurprd06.prod.outlook.com?utm_medium=email&utm_source=footer>.