Subject: Re: [alto] WGLC for draft-ietf-alto-unified-props-new-12

From: Danny Alex Lachos Perez <[email-masked]>
Date: Fri, 7 Aug 2020 15:39:50 -0300

Dear UP authors

I have performed the review of this draft (-12).
See my comments in the attached file (search for '[DANNY]')
Most of them are about clarity, consistency, and format issues

Best regards,

Danny Lachos

> On Fri, Jul 17, 2020 at 2:01 PM Jan Seedorf <[email-masked]> wrote:
> Dear all,
> 
> after a discussion with Vijay on how to move forward with the pending 
> documents, we decided to start a WGLC for the unified properties 
> document now. Thus, this email starts a WGLC for 
> draft-ietf-alto-unified-props-new-12. The WGLC will run from today, Fri, 
> July 17, 2020, to Fri, August 7, 2020.
> 
> We would like to have two individual reviews of this document as part of 
> the WGLC. Please send us an email if you are willing review the draft as 
> part of WGLC.
> 
>   - Vijay and Jan
> 
> _______________________________________________
> alto mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/alto

---

From: "Randriamasy, Sabine (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Fri, 7 Aug 2020 22:53:12 +0000

Hi Danny,

Great thanks for your review.
Best regards,
Sabine

From: alto <[email-masked]> On Behalf Of Danny Alex Lachos Perez
Sent: Friday, August 7, 2020 8:40 PM
To: IETF ALTO <[email-masked]>
Subject: Re: [alto] WGLC for draft-ietf-alto-unified-props-new-12

Dear UP authors

Best regards,

Danny Lachos

On Fri, Jul 17, 2020 at 2:01 PM Jan Seedorf <[email-masked]<mailto:[email-masked]>> wrote:
Dear all,

  - Vijay and Jan

_______________________________________________
alto mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/alto