Subject: Re: [alto] Meeting info for Dec 1, 2020

From: LUIS MIGUEL CONTRERAS MURILLO <[email-masked]>
Date: Tue, 1 Dec 2020 11:05:53 +0000

Hi everyone,

Unfortunately I will not be able of joining today.

Best regards

Luis

Obtener Outlook para Android<https://aka.ms/ghei36>

________________________________
From: alto <[email-masked]> on behalf of [email-masked] <[email-masked]>
Sent: Monday, November 30, 2020 2:51:58 PM
To: [email-masked] <[email-masked]>; [email-masked] <[email-masked]>
Subject: [alto] Meeting info for Dec 1, 2020

Dear all,

This is a reminder that we will have a weekly meeting at 9:00 am US EST (3:00 pm CET, 10:00 pm Beijing Time).

This weekly we have three sessions:

- Tracking of open issues

- Discussion on the cellular extension (presentation by Chunshan Xiong and Gang Li)

- Operation automation (presentation by Jensen Zhang)

Bridge: https://yale.zoom.us/my/yryang

If anyone wants to present or lead a discussion, please feel free to let me know.

Thank you and see you tomorrow!

Best,

Kai

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener informaci?n privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilizaci?n, divulgaci?n y/o copia sin autorizaci?n puede estar prohibida en virtud de la legislaci?n vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma v?a y proceda a su destrucci?n.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinat?rio, pode conter informa??o privilegiada ou confidencial e ? para uso exclusivo da pessoa ou entidade de destino. Se n?o ? vossa senhoria o destinat?rio indicado, fica notificado de que a leitura, utiliza??o, divulga??o e/ou c?pia sem autoriza??o pode estar proibida em virtude da legisla??o vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destrui??o

---

From: Qiao Xiang <[email-masked]>
Date: Tue, 1 Dec 2020 19:37:20 +0800

Hi all,

Sorry I cannot join today, either.

Best
Qiao

On Tue, Dec 1, 2020 at 7:05 PM LUIS MIGUEL CONTRERAS MURILLO <
[email-masked]> wrote:

> Obtener Outlook para Android <https://aka.ms/ghei36>
>
> ------------------------------
> *From:* alto <[email-masked]> on behalf of [email-masked] <
> [email-masked]>
> *Sent:* Monday, November 30, 2020 2:51:58 PM
> *To:* [email-masked] <[email-masked]>; [email-masked]
> <[email-masked]>
> *Subject:* [alto] Meeting info for Dec 1, 2020
>
>
> Dear all,
>
>
> This is a reminder that we will have a weekly meeting at *9:00 am US EST
> (3:00 pm CET, 10:00 pm Beijing Time)*.
>
>
> - Discussion on the cellular extension (presentation by *Chunshan Xiong *
> and* Gang Li*)
>
> - Operation automation (presentation by *Jensen Zhang*)
>
>
> ------------------------------
>
> Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario,
> puede contener información privilegiada o confidencial y es para uso
> exclusivo de la persona o entidad de destino. Si no es usted. el
> destinatario indicado, queda notificado de que la lectura, utilización,
> divulgación y/o copia sin autorización puede estar prohibida en virtud de
> la legislación vigente. Si ha recibido este mensaje por error, le rogamos
> que nos lo comunique inmediatamente por esta misma vía y proceda a su
> destrucción.
>
> The information contained in this transmission is privileged and
> confidential information intended only for the use of the individual or
> entity named above. If the reader of this message is not the intended
> recipient, you are hereby notified that any dissemination, distribution or
> copying of this communication is strictly prohibited. If you have received
> this transmission in error, do not read it. Please immediately reply to the
> sender that you have received this communication in error and then delete
> it.
>
> Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário,
> pode conter informação privilegiada ou confidencial e é para uso exclusivo
> da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário
> indicado, fica notificado de que a leitura, utilização, divulgação e/ou
> cópia sem autorização pode estar proibida em virtude da legislação vigente.
> Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique
> imediatamente por esta mesma via e proceda a sua destruição
>
> --
> You received this message because you are subscribed to the Google Groups
> "alto-weekly-meeting" group.
> To unsubscribe from this group and stop receiving emails from it, send an
> email to [email-masked].
> To view this discussion on the web visit
> https://groups.google.com/d/msgid/alto-weekly-meeting/DB9PR06MB72428E32EC3D89B61B382F6C9EF40%40DB9PR06MB7242.eurprd06.prod.outlook.com
> <https://groups.google.com/d/msgid/alto-weekly-meeting/DB9PR06MB72428E32EC3D89B61B382F6C9EF40%40DB9PR06MB7242.eurprd06.prod.outlook.com?utm_medium=email&utm_source=footer>
> .
>

-- 
Qiao Xiang
Associate Research Scientist,
Department of Computer Science,
Yale University