Subject: [alto] IPR Check for draft-ietf-alto-cost-mode-01

From: [email-masked]
Date: Tue, 12 Apr 2022 15:08:06 +0800 (GMT+08:00)

Dear authors, 
 
Please reply to this email (with the WG mailing list cc'ed) indicating whether you are aware of any IPR related to draft-ietf-alto-cost-mode. 
 
If you are aware of any, can you please confirm that all appropriate IPR disclosures required for full conformance with the provisions of BCP 78 and BCP 79 have already been filed?
 
Thank you.
 
Best,
Kai

---

From: <[email-masked]>
Date: Tue, 12 Apr 2022 07:34:40 +0000

Hi Kai, all,

I don't have any IPR nor I'm aware of any related to this draft.

Cheers,
Med

> -----Message d'origine-----
> De : alto <[email-masked]> De la part de [email-masked]
> Envoyé : mardi 12 avril 2022 09:08
> Cc : [email-masked]
> Objet : [alto] IPR Check for draft-ietf-alto-cost-mode-01
> 
> Dear authors,
> 
> Please reply to this email (with the WG mailing list cc'ed)
> indicating whether you are aware of any IPR related to draft-ietf-
> alto-cost-mode.
> 
> If you are aware of any, can you please confirm that all
> appropriate IPR disclosures required for full conformance with the
> provisions of BCP 78 and BCP 79 have already been filed?
> 
> Thank you.
> 
> Best,
> Kai
> _______________________________________________
> alto mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/alto

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.