Subject: Re: [Anima-signaling] Get together Sunday p.m. in Prague?

From: Tom Taylor <[email-masked]>
Date: Wed, 1 Jul 2015 09:00:01 -0400

Sorry to be so quiet so far, but I do hope to contribute some comments. 
I can attend a get-together Sunday afternoon.

Tom Taylor

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 02 Jul 2015 08:19:44 +1200

Thanks Tom. Your wisdom will be appreciated.

I've requested a small room from the Secretariat; if that works
out I will let you all know.

Regards
   Brian

On 02/07/2015 01:00, Tom Taylor wrote:
> Sorry to be so quiet so far, but I do hope to contribute some comments. I can attend a get-together Sunday afternoon.
> 
> Tom Taylor
>

---

From: Laurent Ciavaglia <[email-masked]>
Date: Fri, 3 Jul 2015 12:09:20 +0200

Dear all,

I will not be able to join.
I shall attend IETF93 remotely because the birth of our 2nd child is 
planned for end of July.
Nevertheless, I will connect/participate remotely to the ANIMA sessions 
(among others).

Best regards, Laurent.

On 01/07/2015 22:19, Brian E Carpenter wrote:
> _______________________________________________
> Anima-signaling mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima-signaling
>

-- 

Bien cordialement, Best regards,

*Laurent Ciavaglia*

Secure Cloud Networking

Bell Labs | Alcatel Lucent

phone: +33 160 402 636

email: [email-masked] 
<mailto:[email-masked]>

linkedin: laurentciavaglia <http://fr.linkedin.com/in/laurentciavaglia/>

address: Route de Villejust | 91620 Nozay | France

---

From: Brian E Carpenter <[email-masked]>
Date: Sat, 04 Jul 2015 08:20:31 +1200

OK Laurent, all the best for the great event! Please do send any
comments on the slides and issues in the coming days.

Regards
   Brian

On 03/07/2015 22:09, Laurent Ciavaglia wrote:
> I shall attend IETF93 remotely because the birth of our 2nd child is planned for end of July.
> Nevertheless, I will connect/participate remotely to the ANIMA sessions (among others).
> 
> Best regards, Laurent.
>