Subject: Re: [Anima-signaling] Candidate GRASP 07B

From: Brian E Carpenter <[email-masked]>
Date: Thu, 8 Sep 2016 11:39:38 +1200

It's been a week...

Co-authors, any objections to me posting this version?

Regards
   Brian

On 30/08/2016 14:52, Brian E Carpenter wrote:
> Here's a candidate for the next version of the GRASP spec.
> The diffs are the second file, and I think they speak for
> themselves.
> 
> Input please...
> 
> Regards
>    Brian
> 
>

---

From: "Michael Behringer (mbehring)" <[email-masked]>
Date: Thu, 8 Sep 2016 07:44:21 +0000

No objections from me. 

> -----Original Message-----
> From: Anima-signaling [mailto:[email-masked]] On Behalf
> Of Brian E Carpenter
> Sent: 08 September 2016 01:40
> To: Anima signaling DT <[email-masked]>
> Subject: Re: [Anima-signaling] Candidate GRASP 07B
> 
> It's been a week...
> 
> > The diffs are the second file, and I think they speak for themselves.
> >
> > Input please...
> >
> > Regards
> >    Brian
> >
> >
> 
> _______________________________________________
> Anima-signaling mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima-signaling

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 13 Sep 2016 16:52:09 +1200

Hearing no objections, I will post the -07 version. I have included all the changes
in my prototype, and I have worked how to use this version for the discovery
part of secure bootstrap (details tomorrow).

Regards
   Brian