Subject: [Anima] Port assignment for GRASP

From: Brian E Carpenter <[email-masked]>
Date: Sat, 29 Apr 2017 11:50:47 +1200

We have an early assignment from IANA for the GRASP port: 7017.

I've updated the code at https://www.cs.auckland.ac.nz/~brian/graspy/grasp.py

We're still waiting for the LL multicast address assignments.

Regards
   Brian

---

From: Michael Richardson <[email-masked]>
Date: Sat, 29 Apr 2017 14:45:17 -0400

> We have an early assignment from IANA for the GRASP port: 7017.

Cool.

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-