Subject: [Anima] ANIMA interim scheduled - Please (re) ask for timeslots

From: Toerless Eckert <[email-masked]>
Date: Thu, 26 Mar 2020 00:13:48 +0100

I have scheduled an ANIMA interim for 04/09/2020, 8 AM PDT (1500 UTC), via webex.

Please re-send requests for slots, i will poll those with existing WG
drafts to see if they think an update is appropriate.

Not yet scheduled by secretariat, visible here:

https://datatracker.ietf.org/meeting/interim/pending

Cheers
    Toerless

---

From: "Fries, Steffen" <[email-masked]>
Date: Thu, 26 Mar 2020 08:13:32 +0000

Hi Toerless, 

Based on the submitted  update of the draft on BRSKI-AE, I would like to give a status update on the document and also ask for WG adoption. 

Name of time slot: BRSKI-AE Updates
Name of draft(s): draft-fries-anima-brski-async-enroll-03
Time requested: 10-15 min
Presenter name(s): Steffen Fries

Best regards
Steffen

> -----Original Message-----
> From: Anima <[email-masked]> On Behalf Of Toerless Eckert
> Sent: Donnerstag, 26. März 2020 00:14
> To: [email-masked]
> Subject: [Anima] ANIMA interim scheduled - Please (re) ask for timeslots
> 
> Please re-send requests for slots, i will poll those with existing WG drafts to
> see if they think an update is appropriate.
> 
> _______________________________________________
> Anima mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima