Subject: [Apn] APN BoF has been approved

From: Martin Vigoureux <[email-masked]>
Date: Mon, 21 Jun 2021 15:52:19 +0200

Hi,

the subject line says it all.
Adrian, Bob, and Daniel (BoF chairs), and I will work to prepare the 
session.

stay tuned.

-m

---

From: "Pengshuping (Peng Shuping)" <[email-masked]>
Date: Tue, 22 Jun 2021 00:58:31 +0000

Hi Martin, 

It is great! Thank you! 

Welcome our Chairs!

Best regards, 
Shuping 

-----Original Message-----
From: Apn [mailto:[email-masked]] On Behalf Of Martin Vigoureux
Sent: Monday, June 21, 2021 9:52 PM
To: [email-masked]
Subject: [Apn] APN BoF has been approved

Hi,

the subject line says it all.
Adrian, Bob, and Daniel (BoF chairs), and I will work to prepare the session.

stay tuned.

-m

--
Apn mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/apn

---

From: hsyu <[email-masked]>
Date: Tue, 22 Jun 2021 11:30:14 +0800

Hi, all

It is excellent! Great to see that this work is moving forwards.    I will continue to follow up the discussion and research work of APN.

Haisheng Yu(Johnson)

[email-masked]

签名由
网易邮箱大师
定制

On 6/22/2021 08:58，Pengshuping (Peng Shuping)<[email-masked]> wrote：

Hi Martin,

It is great! Thank you!

Welcome our Chairs!

Best regards,
Shuping

-----Original Message-----
From: Apn [mailto:[email-masked]] On Behalf Of Martin Vigoureux
Sent: Monday, June 21, 2021 9:52 PM
To: [email-masked]
Subject: [Apn] APN BoF has been approved

Hi,

stay tuned.

-m