Subject: [AVT] How should we enable multicast from the RealOne/QuickTime client

From: Deepak Kotian <[email-masked]>
Date: Fri, 05 Sep 2003 00:34:30 +0530

Hi,
How should we enable multicast from the RealOne/QuickTime client.

We always get a unicast request from the Client to our RTSP/RTP server.

We intend to stream at mulicast IP 224.5.6.7 after the successful PLAY request

from RealOne. But we do not get a PLAY request.

Can one Please let us know what setting needs to be done.

Thanks and Regards

Deepak

---

From: Deepak Kotian <[email-masked]>
Date: Fri, 05 Sep 2003 21:56:18 +0530

Hi,

Any inputs on this one please.

Thanks and Regards
Deepak

  ----- Original Message ----- 
  From: Deepak Kotian 
  To: [email-masked] 
  Sent: Friday, September 05, 2003 12:34 AM
  Subject: [AVT] How should we enable multicast from the RealOne/QuickTime client

  Hi,

  Thanks and Regards

  Deepak