Subject: [AVT] What should be the implementation for PAUSE for realtime RTSP/RTP server

From: Deepak Kotian <[email-masked]>
Date: Tue, 16 Sep 2003 01:01:38 +0530

Hi.

What should be the implementation for PAUSE for realtime RTSP/RTP server.

We stream like TV shows or DVDs or Camera, in this case , what 

PAUSE implementation should be there on RTSP server. Is it really needed ?

Can anyone give any view on this please.

Thanks and Regards

Deepak

---

From: Magnus Westerlund <[email-masked]>
Date: Tue, 16 Sep 2003 08:57:31 +0200

Hi,

This belongs to the MMUSIC list. I will respond to that list.

Cheers

Magnus

-- 

Magnus Westerlund

Multimedia Technologies, Ericsson Research EAB/TVA/A
----------------------------------------------------------------------
Ericsson AB                | Phone +46 8 4048287
Torshamsgatan 23           | Fax   +46 8 7575550
S-164 80 Stockholm, Sweden | mailto: [email-masked]

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt