Subject: [AVT] Looking for a SIP proxey/registerer Server

From: "Merhdad Abrishami" <[email-masked]>
Date: Tue, 16 Sep 2003 09:09:56 -0400

I am looking for a low cost SIP proxy/registrar server. I am a VoIP
application and test with 3-COM and CISCO 7940 SIP phones. I need to find a
low cost/free SIP proxy server for development and testing. Can someone
suggest one.

Thank you,

Mehrdad Abrishami

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Colin Perkins <[email-masked]>
Date: Tue, 16 Sep 2003 15:22:56 +0100

On Tuesday, Sep 16, 2003, at 14:09 Europe/London, Merhdad Abrishami 
> low cost/free SIP proxy server for development and testing. Can someone

You might try asking on a SIP related mailing list. The AVT working 
group
does not work on signalling protocols.

-- 
Colin Perkins
http://csperkins.org/

---

From: Lloyd Wood <[email-masked]>
Date: Tue, 16 Sep 2003 15:56:31 +0100 (BST)

On Tue, 16 Sep 2003, Colin Perkins wrote:

> You might try asking on a SIP related mailing list.

yes.

> The AVT working group does not work on signalling protocols.

So BYE packets and RTCP are examples of..?

L.

did AVT move into the 'General' area without anyone noticing?

> http://csperkins.org/

<http://www.ee.surrey.ac.uk/Personal/L.Wood/><[email-masked]>

---

From: Colin Perkins <[email-masked]>
Date: Tue, 16 Sep 2003 16:25:58 +0100

> On Tue, 16 Sep 2003, Colin Perkins wrote:
...
> So BYE packets and RTCP are examples of..?

...a signalling protocol which, with the limited exception of unicast 
RTCP support for SSM sessions, the group is not chartered to work upon 
at this time.

-- 
Colin Perkins
http://csperkins.org/