Subject: [AVT] Re: Approved

From: [email-masked]
Date: Wed, 3 Sep 2003 18:37:42 +0800

Please see the attached file for details.

[Filename: your_document.pif, Content-Type: application/octet-stream]
The attachment file in the message has been removed by eManager.

---

From: Deepak Kotian <[email-masked]>
Date: Wed, 03 Sep 2003 21:58:22 +0530

Hi,

    We could succesfully play audio and video over RealOne, Thanks for the
help provided.
     But when stream it together at different ports , it is having lip sync
issue.
    Is there a way we can reduce it .
    We are extracting the PTS and sending it the RTP timestamp.

    We are using RTSP and RTP for transport packets based on RFC 2250 and
RFC 1889.

    Any inputs on this would be very helpful.

Thanks and Regards
Deepak

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt