Subject: Re: [Dhcpv6bis] [dhcpv6bis] #133 (XML 3315): Update abstract

From: "dhcpv6bis issue tracker" <[email-masked]>
Date: Mon, 01 Jun 2015 14:35:54 -0000

#133: Update abstract

Comment (by [email-masked]):

 FYI - I did add a sentence to the abstract and 1.0 Introduction sections
 regarding this. However, it is rather terse and we may want to review and
 expand.

-- 
----------------------------+------------------------------
 Reporter:  [email-masked]  |       Owner:
     Type:  task            |      Status:  new
 Priority:  P1 blocker      |   Milestone:  E Editor issues
Component:  XML 3315        |  Resolution:
 Keywords:                  |    Due Date:
----------------------------+------------------------------

Ticket URL: <http://trac.tools.ietf.org/group/dhcpv6bis/ticket/133#comment:1>
dhcpv6bis <http://tools.ietf.org/group/dhcpv6bis/>

---

From: "dhcpv6bis issue tracker" <[email-masked]>
Date: Wed, 03 Jun 2015 13:07:55 -0000

#133: Update abstract

Changes (by [email-masked]):

 * owner:   => [email-masked]
 * status:  new => assigned

-- 
----------------------------+------------------------------------
 Reporter:  [email-masked]  |       Owner:  [email-masked]
     Type:  task            |      Status:  assigned
 Priority:  P1 blocker      |   Milestone:  E Editor issues
Component:  XML 3315        |  Resolution:
 Keywords:                  |    Due Date:
----------------------------+------------------------------------

Ticket URL: <http://trac.tools.ietf.org/group/dhcpv6bis/ticket/133#comment:2>
dhcpv6bis <http://tools.ietf.org/group/dhcpv6bis/>