Subject: [Dhcpv6bis] Publishing draft-ietf-dhc-rfc3315bis-07

From: "Bernie Volz (volz)" <[email-masked]>
Date: Sat, 11 Mar 2017 23:41:37 +0000

Hi:

I've done a bunch of my remaining items and also did some cleanup/review of the document.

There are still a bunch of open items on the list of ~300 WGLC and other comments Google sheet (https://docs.google.com/spreadsheets/d/1c3obOwmRQDldw0u_kv85B5Q4LnjnmvUp2MmsHDGmW98).

If you plan to work on these very soon (i.e., before Sunday 3/12 afternoon EDT), let me know so that I wait for your updates before publishing.

-          Bernie

---

From: Timothy Winters <[email-masked]>
Date: Sun, 12 Mar 2017 13:47:02 +0000

Hi Bernie,
  I will be working on mine this afternoon.

Tim
On Sat, Mar 11, 2017 at 6:41 PM Bernie Volz (volz) <[email-masked]> wrote:

> Hi:
>
>
>
> I’ve done a bunch of my remaining items and also did some cleanup/review
> of the document.
>
>
>
> There are still a bunch of open items on the list of ~300 WGLC and other
> comments Google sheet (
> https://docs.google.com/spreadsheets/d/1c3obOwmRQDldw0u_kv85B5Q4LnjnmvUp2MmsHDGmW98
> ).
>
>
>
> If you plan to work on these very soon (i.e., before Sunday 3/12 afternoon
> EDT), let me know so that I wait for your updates before publishing.
>
>
>
> -          Bernie
> _______________________________________________
> Dhcpv6bis mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcpv6bis
>
-- 

Now offering testing for SDN applications and controllers in our SDN switch
test bed. Learn more today http://bit.ly/SDN_IOLPR