Subject: Secure implementation of bind 8, when?

From: Peter Gray <[email-masked]>
Date: Tue, 27 Oct 1998 09:01:46 +1100

I assume there is a plan to integrate the security
release into bind 8. What is the time scale on this?

Regards,
pdg

---

From: Olafur Gudmundsson <[email-masked]>
Date: Thu, 29 Oct 1998 16:39:38 -0500

>release into bind 8. What is the time scale on this?

Yes there is a plan, 
Time scale to be announced in the near future

	Olafur 
ps: Little more information in 
http://www.nai.com/about/news/press/1998/august/082598.asp
----------------------------------------------------
Ólafur Guðmundsson (in ISO-8859-1)	    [email-masked]    (work)
Olafur Gudmundsson (in US ascii)       [email-masked]   (private)
(301)-854-5700   Fax: x5363