Subject: [dtn-interest] dtn books

From: Tom Sparks <[email-masked]>
Date: Sun, 10 Nov 2013 04:46:32 -0800 (PST)

I am looking at buying these two dtn books:
Do they come with CD/DVDs and/or access codes?

Delay- and Disruption-Tolerant Networking Hardcover 
by Stephen Farrell  (Author), Vinny Cahill (Author)   
ISBN-10: 1596930632
ISBN-13: 978-1596930636

Delay Tolerant Networks: Protocols and Applications (Wireless Networks and Mobile Communications) [Hardcover] Athanasios V. Vasilakos (Editor), Yan Zhang (Editor), Thrasyvoulos Spyropoulos (Editor)  
ISBN-10: 1439811083
ISBN-13: 978-1439811085

---
tom_a_sparks "It's a nerdy thing I like to do"
Child of the Internet born 1983
PGP ID: A7EF6006
Please use ISO approved file formats excluding Office Open XML - http://www.gnu.org/philosophy/no-word-attachments.html
Ubuntu wiki page https://wiki.ubuntu.com/tomsparks

---

From: ccaini <[email-masked]>
Date: Sun, 10 Nov 2013 20:36:34 +0100

Dear Tom,
    I bought the first and I am the author of a chapter of the second. In
both cases there is not ant CD/DVD included.
Yours,
   Carlo Caini 

On Sun, 10 Nov 2013 04:46:32 -0800 (PST), Tom Sparks
<[email-masked]> wrote:
> Delay Tolerant Networks: Protocols and Applications (Wireless Networks
and
> Mobile Communications) [Hardcover] Athanasios V. Vasilakos (Editor), Yan
> Zhang (Editor), Thrasyvoulos Spyropoulos (Editor)  
> ISBN-10: 1439811083
> ISBN-13: 978-1439811085
> 
> 
> 
> ---
> Please use ISO approved file formats excluding Office Open XML -
> http://www.gnu.org/philosophy/no-word-attachments.html
> _______________________________________________
> dtn-interest mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/dtn-interest

---

From: Tom Sparks <[email-masked]>
Date: Sun, 10 Nov 2013 12:50:05 -0800 (PST)

> On Monday, 11 November 2013 6:36 AM, ccaini <[email-masked]> wrote:

> both cases there is not ant CD/DVD included.

so the seller was screw with my mind, thank you

---