Subject: S/MIME implementation?

From: "Gaggl. Christian" <[email-masked]>
Date: Tue, 8 Jun 1999 14:45:16 +0200

Hi everybody!

Do you know of any free/commercial S/MIME library, which helps
implementing the S/MIME standard? The library has to be available in
Europe.

Cheers,
Christian

---

From: Gunther Schadow <[email-masked]>
Date: Fri, 11 Jun 1999 16:55:23 -0500 (EST)

Cryptlib is a library published outside the U.S. which is necessary
for .de people to take advantage of.  Besides, the cryptlib is 
maintained in .de, but Peter Gutmann (?) Here is the link that
gets you there: http://www.cs.auckland.ac.nz/~pgut001/cryptlib/
Regards, -Gunther