Subject: [Gen-art] Assignments for the 2013-05-16 telechat

From: "A. Jean Mahoney" <[email-masked]>
Date: Thu, 02 May 2013 17:28:42 -0500

Hi all,

The following reviewers have assignments:

Reviewer               LC end     Draft
------------------------------------------------------------------------------------
Alexey Melnikov      2013-04-23   draft-ietf-manet-olsrv2-mib-07

Dan Romascanu        2013-02-24   draft-cardenas-dff-12 *

Dan Romascanu        2013-03-27   draft-ietf-core-coap-16 *

Joel Halpern         2013-04-01   draft-ietf-ipfix-flow-selection-tech-16 *

Joel Halpern         2013-05-01   draft-ietf-netmod-rfc6021-bis-01 **

Peter Yee            2013-05-03   draft-ietf-netmod-ip-cfg-09

Roni Even            2013-04-12   draft-ietf-opsec-ipv6-implications-on-ipv4-nets-03 *

Roni Even            2013-05-03   draft-ietf-netmod-interfaces-cfg-10 **

Robert Sparks        2013-04-10   draft-ietf-6renum-gap-analysis-06 **

Robert Sparks        2013-05-06   draft-ietf-dhc-triggered-reconfigure-05 **

Vijay Gurbani        2013-04-18   draft-ietf-mpls-tp-ring-protection-06 *

Wassim Haddad        2013-05-08   draft-ietf-trill-fine-labeling-06

* Earlier draft reviewed
** Already reviewed

I have made the assignments in the review tool:
http://art.tools.ietf.org/tools/art/genart/

And the assignments are captured in the spreadsheets:
http://wiki.tools.ietf.org/dav/genart/gen-art.html
http://wiki.tools.ietf.org/dav/genart/gen-art-by-reviewer.html

For your convenience, the review boilerplate template is included below.

Note that reviews should ideally be posted to the gen-art mailing list
by COB on Tuesday:
http://wiki.tools.ietf.org/area/gen/trac/wiki/

Jean

-------------------------------------------------------------------

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
< http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd
or AD before posting a new version of the draft.

Document:
Reviewer:
Review Date:
IETF LC End Date:
IESG Telechat date: (if known)

Summary:

Major issues:

Minor issues:

Nits/editorial comments:

---

From: "A. Jean Mahoney" <[email-masked]>
Date: Fri, 10 May 2013 08:48:14 -0500

Hi all,

Here are the updated assignments for this upcoming telechat:

Reviewer               LC end     Draft
------------------------------------------------------------------------------------
Joel Halpern         2013-05-01   draft-ietf-netmod-rfc6021-bis-02 *

Christer Holmberg    2012-12-13   draft-ietf-tcpm-experimental-options-05 *

Robert Sparks        2013-04-10   draft-ietf-6renum-gap-analysis-07 *

Roni Even            2013-04-12   draft-ietf-opsec-ipv6-implications-on-ipv4-nets-04 *

* Earlier draft reviewed

The rest of the assignments below still apply.

Thanks,

Jean

On 5/2/13 5:28 PM, A. Jean Mahoney wrote:
> Roni Even            2013-04-12 
> draft-ietf-opsec-ipv6-implications-on-ipv4-nets-03 *
>
> Robert Sparks        2013-05-06 
> draft-ietf-dhc-triggered-reconfigure-05 **
>