Subject: [Gen-art] Gen-ART Telechat Call review of draft-holmberg-dispatch-pani-abnf-03

From: Meral Shirazipour <[email-masked]>
Date: Thu, 5 May 2016 06:01:26 +0000

I am the assigned Gen-ART reviewer for this draft. The General Area Review Team (Gen-ART) reviews all IETF documents being processed by the IESG for the IETF Chair. Please wait for direction from your document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at

<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Document: draft-holmberg-dispatch-pani-abnf-03
Reviewer: Meral Shirazipour
Review Date: 2016-05-04
IETF LC End Date: 2016-02-11
IESG Telechat date: 2016-05-05

Summary: This draft is ready to be published as Informational RFC.

Major issues:
Minor issues:
Nits/editorial comments:

Best Regards,
Meral
---
Meral Shirazipour
Ericsson
Research
www.ericsson.com

---

From: Jari Arkko <[email-masked]>
Date: Thu, 5 May 2016 06:17:48 -0400

Thanks!

On 05 May 2016, at 02:01, Meral Shirazipour <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art