Subject: RE: questions on INFORM draft

From: "Abarbanel, Benjamin" <[email-masked]>
Date: Mon, 19 Aug 2002 11:11:53 -0400

> 
> On Mon, Aug 19, 2002 at 10:59:36AM -0400, Abarbanel, Benjamin wrote:
> > I believe the INFORM message mechanism is a GOOD idea to 
> provide a vehicle
> > for future implementations to convey BGP status information 
> between peers
> > without implying a session reset.   
> 
> The fact that its rate limited means that some status is 
> likely to be lost.
>
 How, if TCP gaurantee delivary. You mean likely to be old or stale?

> > Ben
> -- 
> Jeff Haas 
> NextHop Technologies

---

From: Jeffrey Haas <[email-masked]>
Date: Mon, 19 Aug 2002 11:18:12 -0400

>  How, if TCP gaurantee delivary. You mean likely to be old or stale?

INFORM proposal, section 7.1.1

-- 
Jeff Haas 
NextHop Technologies