Subject: RE: 13.5 in BGP Base Draft - Issue List v2.0 (Draft-19)

From: "Susan Hares" <[email-masked]>
Date: Sun, 19 Jan 2003 23:50:45 -0500

Tom:

Just to be sure.  You are withdrawing issue 13.5.
Please confirm on the list.  I am trying to settle
FSM issues this week.

Thanks,

Sue

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]
Sent: Monday, December 23, 2002 6:19 PM
To: Tom Petch
Cc: [email-masked]; [email-masked]
Subject: Re: 13.5 in BGP Base Draft - Issue List v2.0 (Draft-19)

That is what I thought.  It will be updated in the next revision.

Andrew

On Mon, Dec 23, 2002 at 11:10:30PM -0000, Tom Petch wrote:
> Delivered-To: [email-masked]
> Delivered-To: [email-masked]
> Delivered-To: [email-masked]
> Reply-To: "Tom Petch" <[email-masked]>
> From: "Tom Petch" <[email-masked]>
> To: <[email-masked]>
> Cc: <[email-masked]>, <[email-masked]>
> Subject: Re: 13.5 in BGP Base Draft - Issue List v2.0 (Draft-19)
> Date: Mon, 23 Dec 2002 23:10:30 -0000
> X-Priority: 3
> X-MSMail-Priority: Normal
> X-Mailer: Microsoft Outlook Express 4.72.2106.4
> X-MimeOLE: Produced By Microsoft MimeOLE V4.72.2106.4
> Precedence: bulk
> X-Spam-Status: No, hits=0.3 required=6.0
> 	tests=AWL,QUOTED_EMAIL_TEXT,SPAM_PHRASE_00_01,SUBJECT_IS_LIST,
> 	      USER_AGENT_OE
> 	version=2.43
> X-OriginalArrivalTime: 23 Dec 2002 23:11:20.0640 (UTC) FILETIME=[9ACA4400:01C2AAD8]
> 
> Oh dear a typo I do mean 13.5 should go.
> 
> Tom Petch
> [email-masked]
> 
> -----Original Message-----
> From: [email-masked] <[email-masked]>
> To: Tom Petch <[email-masked]>
> Cc: [email-masked] <[email-masked]>; [email-masked] <[email-masked]>
> Date: 23 December 2002 19:40
> Subject: Re: 13.5 in BGP Base Draft - Issue List v2.0 (Draft-19)
> 
> 
> >Easy enough to do that.  To clarify, in your last paragraph, do you
> >mean 13.4 should go in addition to 13.5, or was the 13.4 a typo?
> >
> >Andrew
> >
> >On Mon, Dec 23, 2002 at 02:36:26PM +0000, Tom Petch wrote:
> >> Date: Mon, 23 Dec 2002 14:36:26 +0000
> >> From: Tom Petch <[email-masked]>
> >> Subject: 13.5 in BGP Base Draft - Issue List v2.0 (Draft-19)
> >> To: [email-masked], [email-masked]
> >> Cc: [email-masked]
> >> Reply-to: Tom Petch <[email-masked]>
> >> X-MIMEOLE: Produced By Microsoft MimeOLE V4.72.2106.4
> >> X-Mailer: Microsoft Outlook Express 4.72.2106.4
> >> X-Priority: 3
> >> X-MSMail-priority: Normal
> >>
> >> I think this issue SHOULD be administratively terminated.
> >>
> >> It relates to Connect state Event 17 (TCP connection fails) and I
> am
> >> credited with raising it; in fact, the issue I raised was missing
> next
> >> state for Active state event 17 and this has now been subsumed into
> >> 13.4 (but note that 13.4 does not explicitly say Active state - I
> know
> >> it should because I raised that issue too).  I will ensure it does
> not
> >> get lost from any resolution of 13.4.
> >>
> >> And Connect state event 17 does appear as part of issue 45 which
> Siva
> >> raised so I think that either way, 13.4 can go.
> >>
> >> Tom Petch
> >> [email-masked]
> >>

---

From: "Tom Petch" <[email-masked]>
Date: Mon, 20 Jan 2003 12:33:54 -0000

Yes I withdraw 13.5

Tom Petch

-----Original Message-----
From: Susan Hares <[email-masked]>
To: [email-masked] <[email-masked]>;
Tom Petch <[email-masked]>
Cc: [email-masked] <[email-masked]>; [email-masked] <[email-masked]>
Date: 20 January 2003 04:51
Subject: RE: 13.5 in BGP Base Draft - Issue List v2.0 (Draft-19)

Tom:

Thanks,

Sue

-----Original Message-----

Andrew

> From: [email-masked]
<[email-masked]>