Subject: Draft 19 - issue #21

From: "Susan Hares" <[email-masked]>
Date: Mon, 20 Jan 2003 14:38:48 -0500

I will accept the new text for the following total text:

    Event8: Idle hold timer expires 
   
           Definition: An event generated when the Idle Hold Timer
		       expires indicating that the session has completed
		       a back-off period to prevent bgp peer oscillation. 
	
 		       The Idle Hold Timer is only used when the persistent
                       peer oscillation damping function is enabled.  

                       Implementations not implementing the presistent peer 
                       oscillation damping functions may not have the Idle Hold
                       Timer. 
   
           Status:     Optional

Sue Hares

---

From: "Tom Petch" <[email-masked]>
Date: Wed, 22 Jan 2003 17:52:47 -0000

Sue
two minor editorial comments inline
Tom Petch

-----Original Message-----
From: Susan Hares <[email-masked]>
To: [email-masked] <[email-masked]>
Date: 20 January 2003 19:39
Subject: Draft 19 - issue #21

                       Implementations not implementing the presistent
peer

**
persistent
                       oscillation damping functions may not have the
Idle Hold
**                                                       function
** (because we only have function not functions in the previous
sentence)
                    Timer.

           Status:     Optional

Sue Hares

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 23 Jan 2003 19:39:23 -0500

Tom:

thanks for the editing.

Could you look at the list of 
non-consensus issues? Can you help
resolve any of these issues by
suggesting something?

Thanks,

Sue

-----Original Message-----
From: Tom Petch [mailto:[email-masked]]
Sent: Wednesday, January 22, 2003 12:53 PM
To: Susan Hares; [email-masked]
Subject: Re: Draft 19 - issue #21 

Sue

-----Original Message-----
From: Susan Hares <[email-masked]>
To: [email-masked] <[email-masked]>
Date: 20 January 2003 19:39
Subject: Draft 19 - issue #21

**
persistent

           Status:     Optional

Sue Hares

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 30 Jan 2003 05:38:25 -0500

fixed in text.

Thanks for the editing.

Sue

-----Original Message-----
From: Tom Petch [mailto:[email-masked]]
Sent: Wednesday, January 22, 2003 12:53 PM
To: Susan Hares; [email-masked]
Subject: Re: Draft 19 - issue #21 

Sue

-----Original Message-----
From: Susan Hares <[email-masked]>
To: [email-masked] <[email-masked]>
Date: 20 January 2003 19:39
Subject: Draft 19 - issue #21

**
persistent

           Status:     Optional

Sue Hares