Subject: Re: [Idr] I-DAction:draft-ietf-idr-bgp-bestpath-selection-criteria-04.txt

From: Jeffrey Haas <[email-masked]>
Date: Tue, 11 Sep 2012 16:41:42 -0400

On Tue, Aug 23, 2011 at 02:53:50PM -0500, Rajiv Asati (rajiva) wrote:
> Done. -05 version just got posted.

Nit:
: 4. Conclusions
: 
: 
:    Both amendments discussed in section 2 provide further clarity and
:    granularity to help the BGP speaker to either continue to advertise

You mean section 3 here.

-- Jeff

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Mon, 17 Sep 2012 20:11:59 +0000

Sure, will fix it (though I have not kept track of what was done after the
WGLC). 
Thanks, Jeff.

Cheers,
Rajiv

PS: Wow..you are checking emails from an yr ago? :)

-----Original Message-----
From: Jeffrey Haas <[email-masked]>
Date: Tuesday, September 11, 2012 4:41 PM
To: Rajiv Asati <[email-masked]>
Cc: John Scudder <[email-masked]>, "Robert Raszuk (raszuk)"
<[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [Idr] 
I-DAction:draft-ietf-idr-bgp-bestpath-selection-criteria-04.txt