Subject: [Idr] IPR for draft-li-idr-sr-policy-path-mtu-03.txt prior to WG adoptin (2/24 - 3/4)

From: "Susan Hares" <[email-masked]>
Date: Mon, 24 Feb 2020 08:45:54 -0500

Greetings: 

This is an IPR call prior to a WG Adoption call for
draft-li-idr-sr-policy-path-mtu-03.txt.  The authors should respond to this
message even if they have responded before. 

The WG group adoption call will begin as soon as all authors have responded.

Cheerily,  Sue

---

From: "Chengli (Cheng Li)" <[email-masked]>
Date: Tue, 25 Feb 2020 02:01:15 +0000

Hi Sue,

I do not know any IPR related to this document.

Many thanks,
Cheng

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Monday, February 24, 2020 9:46 PM
To: [email-masked]
Subject: [Idr] IPR for draft-li-idr-sr-policy-path-mtu-03.txt prior to WG adoptin (2/24 - 3/4)

Greetings:

This is an IPR call prior to a WG Adoption call for draft-li-idr-sr-policy-path-mtu-03.txt.  The authors should respond to this message even if they have responded before.

Cheerily,  Sue

---

From: Lizhenbin <[email-masked]>
Date: Tue, 25 Feb 2020 02:39:10 +0000

I am not aware of any IPR related with the draft.

Best Regards,
Zhenbin (Robin)

Greetings:

Cheerily,  Sue