Subject: [Idr] draft-ietf-idr-flow-spec-v6-10 - IPR call prior to WG Last call

From: "Susan Hares" <[email-masked]>
Date: Fri, 28 Feb 2020 03:42:36 -0500

Greetings: 

This begins an IPR poll prior to a WG last call for
draft-ietf-idr-flowspec-v6-10.txt.   All Authors should respond to the IPR
call. 

Cheerily, Susan Hares

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 28 Feb 2020 03:47:36 -0500

<author hat on> 

I do not know of any IPR related to draft-ietf-idr-flowspec-v6-10.txt other
than the original IPR for RFC5575.txt. 

I am not the source of any IPR relating to
draft-ietf-idr-flowspec-v6-10.txt. 

Cheerily, Susan Hares 

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Friday, February 28, 2020 3:43 AM
To: 'idr@ietf. org'
Subject: [Idr] draft-ietf-idr-flow-spec-v6-10 - IPR call prior to WG Last
call

Greetings: 

Cheerily, Susan Hares

---

From: Robert Raszuk <[email-masked]>
Date: Fri, 28 Feb 2020 10:18:59 +0100

I am not aware of any IPR related to content of draft-ietf-idr-flowspec-v6.

Kind regards,

R.

On Fri, Feb 28, 2020 at 9:42 AM Susan Hares <[email-masked]> wrote:

> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>

---

From: Christoph Loibl <[email-masked]>
Date: Sat, 29 Feb 2020 17:15:40 +0100

Cheers Christoph

-- 
Christoph Loibl
[email-masked] | CL8-RIPE | PGP-Key-ID: 0x4B2C0055 | http://www.nextlayer.at

> On 28.02.2020, at 09:42, Susan Hares <[email-masked]> wrote:
> 
> Greetings: 
>  
> This begins an IPR poll prior to a WG last call for draft-ietf-idr-flowspec-v6-10.txt.   All Authors should respond to the IPR call. 
>  
> Cheerily, Susan Hares