Subject: [Idr] draft-ietf-idr-bgp-ext-com-registry-01

From: "Susan Hares" <[email-masked]>
Date: Wed, 10 Mar 2021 07:36:49 -0500

Christoph: 

This begins an IPR call for draft-idr-bgp-ext-conf-registry-01.txt prior to
WG LC.    Please respond to this email on whether you know of any IPR
related to your draft. 

After you send a response to the IPR comment, we'll start the WG LC on this
draft. 

Cheers, Sue

---

From: Christoph Loibl <[email-masked]>
Date: Wed, 10 Mar 2021 19:59:09 +0100

Sue:

I am not aware of any IPR related to this work.

Cheers, Christoph

--
Christoph Loibl
[email-masked] | CL8-RIPE | PGP-Key-ID: 0x4B2C0055 | http://www.nextlayer.at

> On 10.03.2021, at 13:36, Susan Hares <[email-masked]> wrote:
> 
> Christoph:
> 
> This begins an IPR call for draft-idr-bgp-ext-conf-registry-01.txt prior to WG LC.    Please respond to this email on whether you know of any IPR related to your draft.
> 
> After you send a response to the IPR comment, we’ll start the WG LC on this draft.
> 
> Cheers, Sue
> 
> 
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr