Subject: [Ietf-languages] Second test message

From: Harald Alvestrand <[email-masked]>
Date: Tue, 11 Apr 2017 20:51:52 +0200

This should end up at the [email-masked] mailing list (there's
now an alias pointing to it).

If you see this message but did not get the first test message, please
reply.

If you have seen both, everything is OK. So long, and thanks for all the
fish!

Harald Alvestrand

-- 
Surveillance is pervasive. Go Dark.

---

From: Han Steenwijk <[email-masked]>
Date: Wed, 12 Apr 2017 10:07:49 +0200

No, I only got the second message.

Han

Harald Alvestrand <[email-masked]> ha scritto:

> _______________________________________________
> Ietf-languages mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf-languages