Subject: [ietf-privacy] Fw: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sha...

From: pradeep xplorer <[email-masked]>
Date: Sun, 5 May 2019 18:06:08 +0000

________________________________
From: [email-masked] <[email-masked]>
Sent: Sunday, May 5, 2019 11:34:29 PM
To: [email-masked]
Subject: Fwd: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sha...

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked]
Sent: Sun, 05 May 2019 23:30
Subject: Fwd: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sharat or mini 500rs but they did not take it sharat took 100rs. They know the value of money. My mother is now in hospital and giving 2000rs for her sister sarada and 5000rs for rent. But that rent is a crime if rohinivilla is built using money I gave to sindhu in 2003 they imagining it to be pulappattas wealth just because the account was named pradeep kumar pulappatta. I think my mother gives 3000rs charity to shylaja . My mother has no care for my situation. She is not demanding I be United with a hip woman like you or those I have met with enjoy sex and father children. She has harmed me by repeated hospitalisation and she claims she is not responsible for the theft.

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Sun, 05 May 2019 22:20
Subject: Fwd: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sharat or mini 500rs but they did not take it sharat took 100rs. They know the value of money. My mother is now in hospital and giving 2000rs for her sister sarada and 5000rs for rent. But that rent is a crime if rohinivilla is built using money I gave to sindhu in 2003 they imagining it to be pulappattas wealth just because the account was named pradeep kumar pulappatta. I think my mother gives 3000rs charity to shylaja . My mother has no care for my situation. She is not demanding I be United with a hip woman like you or those I have met with enjoy sex and father children. She has harmed me by repeated hospitalisation and she claims she is not responsible for the theft.

It's unacceptable balan threatened me and I have to be isolated here instead of living in california. I need to be protected from those who attacked me in past keeping my mother custody or keeping in touch with her. I want to take her to coimbatore and stay in kaliappa lodge and solve my crime from there if possible
Pradeep kumar xplorer

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Sun, 05 May 2019 21:05
Subject: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sharat or mini 500rs but they did not take it sharat took 100rs. They know the value of money. My mother is now in hospital and giving 2000rs for her sister sarada and 5000rs for rent. But that rent is a crime if rohinivilla is built using money I gave to sindhu in 2003 they imagining it to be pulappattas wealth just because the account was named pradeep kumar pulappatta. I think my mother gives 3000rs charity to shylaja . My mother has no care for my situation. She is not demanding I be United with a hip woman like you or those I have met with enjoy sex and father children. She has harmed me by repeated hospitalisation and she claims she is not responsible for the theft.

Please see my tweets it has an image of citibank citigold statement evidence of me paying sindhu Janaky alias sindhu pradeep 800000<tel:800000>rs after we terminated all cohabitation in 1998<tel:1998> for a void ab initio relation in which there was no sexual coitus. I am trillion times certain balan and sridhar are poor because of their nature and has exploited me and my mother and my mother is fearful and unhealthy to express it. They drink alcohol balan still smokes if i do these things they would attack me also
 You can view the tweets by pointing url to
Http://twitter.com/pradeepxplorer1<http://twitter.com/pradeepxplorer1>
AN organisation found out I can be exploited by numerous Indians like balan  and sridhar since 2004<tel:2004> and doing it using my websites dhyanayoga.info<http://dhyanayoga.info>
Balan has challenged me he would take my mother with him and also attack me.
I found him smoking a cigarette after eating breakfast standing near kinnetenpalla near abandoned leelavilas.
If they get custody of my mother it would result in her earlier death.
At the same time my mother is old unhealthy unmanageable hopeless I can help her out of this. So she would team up with them.
Advocate prasad muthuswamy adviced me to contact police and criminal lawyer. I have contacted police numerous times.
They themselves tricked and hospitalised me they have expected me to attack the police in end of 2017<tel:2017>.
Advocate prasad muthuswamy has adviced Me to contact John George I would try and meet with him tomorrow and asess whether they Can  be of help. Meanwhile I need to be protected from balan sridhar two sons sanju rajeev prabha kannan all can come and attack me they have attacked me before. Balan touched my body and i touched back and is a crime. He has attacked me inside rohinivilla in 2012<tel:2012> and near nadakav gate also around that time. Both times he started touching my body and i was defensive. He is a peer though older. I dont need his help nor i can help him this is my stand. The only adults in my father's side I had some affection was vk sushilkumar who is no more and a vk rajkumar. I have not really developed any friendship with balan sridhar rather than being human when i met with vk sushilkumar. They have harmed me enough. In fact the cousins nature led me to have a platonic relation with sindhu which they made it into a cohabitation and still exploiting me. I myself has tried and marry sindhu to software engineers in mountainview in 1997/1998<tel:19971998> it did not work out and she also might have been attacked and harmed like me. To me if I can take my mother to usa and make sure sindhu is not harmed it's enough. I dont owe anything to anyone with surname of pulappatta. I would want to fly to usa with mother and sindhu give them enough for basic needs and marry someone and father children or just my mother. I am saying it is puzzling why I have to be attacked to marry sindhu in 2010<tel:2010> as i married amy starkey in 1999<tel:1999> internationally and sindhu was free to remarry. So this is crime of me being exploited as a palakkad native when i have international bank accounts and i should be owning companies and in addition i have my unique website
If balan and sridhar has threatened sindhu like balan did me hospitalise her harm her and using words like law government created fear in her and extorted the 800000<tel:800000>rs from her and build rohinivilla it's a serious crime. The value of that fund is 6400000<tel:6400000>rs now. If sindhu enjoyed it it is fine with me. If balan did it he would continue his Street smart ways and would have stolen payments to me using his fraudulent police and rss bjp Durga temple authorities as well. I am in fear why my past frends and us military is not here.
Leelavilas not sold is evidence of the criminal nature of chepilamuri residents.
Pradeep kumar xplorer

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked], [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Sun, 05 May 2019 17:44
Subject: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sharat or mini 500rs but they did not take it sharat took 100rs. They know the value of money. My mother is now in hospital and giving 2000rs for her sister sarada and 5000rs for rent. But that rent is a crime if rohinivilla is built using money I gave to sindhu in 2003 they imagining it to be pulappattas wealth just because the account was named pradeep kumar pulappatta. I think my mother gives 3000rs charity to shylaja . My mother has no care for my situation. She is not demanding I be United with a hip woman like you or those I have met with enjoy sex and father children. She has harmed me by repeated hospitalisation and she claims she is not responsible for the theft.

Balan has tried to attack me and threatening to attack me using police also. They are criminals trying to attack me

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked], [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Sun, 05 May 2019 13:23
Subject: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sharat or mini 500rs but they did not take it sharat took 100rs. They know the value of money. My mother is now in hospital and giving 2000rs for her sister sarada and 5000rs for rent. But that rent is a crime if rohinivilla is built using money I gave to sindhu in 2003 they imagining it to be pulappattas wealth just because the account was named pradeep kumar pulappatta. I think my mother gives 3000rs charity to shylaja . My mother has no care for my situation. She is not demanding I be United with a hip woman like you or those I have met with enjoy sex and father children. She has harmed me by repeated hospitalisation and she claims she is not responsible for the theft.

I eat in noorjahans paneer butter Masala without onion and two chapati and packs little bit paneer for my mother.. I then pick up a sofit from nuts and bits and is food poisoned and i am targeted. . I arrive in hospital give my mother conji and mango curry and chammanthi and three pieces of paneer she again hurts me saying paneer is like rubber I am trillion times certain my mother and her organisation has prevented me leading my life and exploiting me to support pulappattas and is a crime as i am willing even longer time ago to completely break up with her she is someone claiming shylaja never food poisoned her but her strategy would have me end up dead

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Sun, 05 May 2019 11:30
Subject: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sharat or mini 500rs but they did not take it sharat took 100rs. They know the value of money. My mother is now in hospital and giving 2000rs for her sister sarada and 5000rs for rent. But that rent is a crime if rohinivilla is built using money I gave to sindhu in 2003 they imagining it to be pulappattas wealth just because the account was named pradeep kumar pulappatta. I think my mother gives 3000rs charity to shylaja . My mother has no care for my situation. She is not demanding I be United with a hip woman like you or those I have met with enjoy sex and father children. She has harmed me by repeated hospitalisation and she claims she is not responsible for the theft.

My mother is not eating anything and I suspect is again an act.. a less fit man compared to srivilas showed up as homoe doctor and when i recommended him suggest a homoe tonic my mother again disrespected Me by words to me she and the criminals like sridhar and western medical practitioners have harmed me too much and injured my yoga body and my mother still does not care that i am victim of crime. I think srivilas is healthy and should not be replaced I want a healthy fitness homoe care for my mother as my life is in danger because of this. I have no income and forced to take money from this old mother and not able to lead my life and my mother is suspect partners to it or she does not understand health and fitness and too drugged I am saying it would take few weeks to heal. The criminals shylaja and sarala are trying to get her back in that house in chepilamuri where she can continue to be drugged and food poisoned and me detained there. I want another week here to shift her somewhere else

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked], [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Sat, 04 May 2019 20:53
Subject: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sharat or mini 500rs but they did not take it sharat took 100rs. They know the value of money. My mother is now in hospital and giving 2000rs for her sister sarada and 5000rs for rent. But that rent is a crime if rohinivilla is built using money I gave to sindhu in 2003 they imagining it to be pulappattas wealth just because the account was named pradeep kumar pulappatta. I think my mother gives 3000rs charity to shylaja . My mother has no care for my situation. She is not demanding I be United with a hip woman like you or those I have met with enjoy sex and father children. She has harmed me by repeated hospitalisation and she claims she is not responsible for the theft.

Sarala has called from this number 91.6238692093<tel:6238692093> sridhar and two sons have attacked me in 2013<tel:2013> and i have been again attacked in 2015 2017<tel:20152017> nothing in my intelligence says any of my cousins are my wellwishers. I am willing to travel to usa thailand be employed get married get money all of it is being prevented using my mother by very sophisticated thieves buying more time to kill me. I am distracted by poverty and prevented from fathering a child while these openly exploit me. My mother started irritating conversation with sarala and she encouraged it. The physiotherapist in this hospital is absent because of this.i informed sarala I am taking care of her and reminded sridhar and two sons have attacked me in past and they should not disturb me. They are criminals who would openly try and attack me for their survival and i am surrounded by thieves otherwise it would not have repeated

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked], [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Sat, 04 May 2019 20:13
Subject: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sharat or mini 500rs but they did not take it sharat took 100rs. They know the value of money. My mother is now in hospital and giving 2000rs for her sister sarada and 5000rs for rent. But that rent is a crime if rohinivilla is built using money I gave to sindhu in 2003 they imagining it to be pulappattas wealth just because the account was named pradeep kumar pulappatta. I think my mother gives 3000rs charity to shylaja . My mother has no care for my situation. She is not demanding I be United with a hip woman like you or those I have met with enjoy sex and father children. She has harmed me by repeated hospitalisation and she claims she is not responsible for the theft.

am again reporting the criminal cousins sarala and shylaja are contacting my mother and preventing me taking care of her they are criminals who should be punished by law enforcement for attacking and hospitalisin me and are criminals stealing my money. Sarala called and allowed my mother to complain my mother is a criminal not eating the biscuits I gave her at the same time destroyed my life in california in 2004<tel:2004> forming a shaktheyam movement. There's no need for sarala shylaja to send food they are criminals using me to support themselves and are dangerous and has harmed me. My mother is harmed by the drugs and not aware of it and is getting dedrugged her. The criminals has really tried to execute her in malabar hospital. My mother is unhealthy and has to be in my control or i have to be able to completely break up with her. I am trillion times certain the criminal balan and others have extorted the 800000<tel:800000>rs I gave to sindhu there are thousands of families like konikkalidam I did not enter usa because of surname this is organised crime just because i am exploitable. It's my mothers act and a criminal one that she needs food cooked in old pulappatta house. I gave her with care coconut juice biscuits and milk. She cannot keep on complaining.  The criminals in contact with her are preventing me from becoming independent and openly trying to kill me and preventing me being in thailand and california and running a show as cover up. I dont like those who attacked me repeatedly acting like wellwishers.
The criminals occupying old pulappatta are not disposing it off and are seasoned criminals wanting me dead or live in their class. They are partnering with theft of subscribers help and want to harm me and my mother again in western medical hospitals and some how they have to prevented from harming me by talking to my mother on phone or in direct contact. I repeat the kerala police is partner to this crime and is unacceptible

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Sat, 04 May 2019 11:50
Subject: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sharat or mini 500rs but they did not take it sharat took 100rs. They know the value of money. My mother is now in hospital and giving 2000rs for her sister sarada and 5000rs for rent. But that rent is a crime if rohinivilla is built using money I gave to sindhu in 2003 they imagining it to be pulappattas wealth just because the account was named pradeep kumar pulappatta. I think my mother gives 3000rs charity to shylaja . My mother has no care for my situation. She is not demanding I be United with a hip woman like you or those I have met with enjoy sex and father children. She has harmed me by repeated hospitalisation and she claims she is not responsible for the theft.

I am now in hospital. Sanju son of sridhar who has attacked me again entered with Durga to visit her that I did not like as i dont like seeing those who attacked me in 2013<tel:2013> they are saying what they have done is not wrong or crime and continue doing it as that's why they repeated the attacks shamelessly in 2015<tel:2015> and 2017<tel:2017> even now continuing the theft behind the back. My mother gave Durga the suspect child used to harm me bingo chips and glucose I purchased for my mother that irritated me. I am 16 years older to criminal cousin shylajas daughter rohini and that criminal has a Seven year daughter and to me all those are suspect thieves exploiting me preventing me fathering a child for their survival and harmed me and trying to kill me. I repeat my mother has harmed me and my money is stolen using her i have no attachment or sympathy to her as well and she is another criminal uses to prevent me fathering a child. I have updated amy starkey youtube page and if drew wester green is not a transgender I don't know why a solution is not given to me. I should be enjoying thailand and california with woman and i demand my money used by others reclaimed. I have no attachment or care for anyone that meets my mother they are clever thieves exploiting the value of my labour. To my mother all those are family and she does not love me or care if i live or die some clever thieves are acting like managers wellwishers preventing me getting my money to prevent me breaking up with my mother they won't enforce i dont see any who attacked me or i live in habitats I like and in conjugal bliss I see the opportunism of trying to attack me continuing I have just 4000<tel:4000>rs and i posted numerous evidence I am surrounded by open economic offenders whose values are based on war and physical fighting and survival of the fittest. But then I say the us military does not have any values and not rescuing me out of here.
Pradeep kumar xplorer

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked], [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Fri, 03 May 2019 12:29
Subject: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sharat or mini 500rs but they did not take it sharat took 100rs. They know the value of money. My mother is now in hospital and giving 2000rs for her sister sarada and 5000rs for rent. But that rent is a crime if rohinivilla is built using money I gave to sindhu in 2003 they imagining it to be pulappattas wealth just because the account was named pradeep kumar pulappatta. I think my mother gives 3000rs charity to shylaja . My mother has no care for my situation. She is not demanding I be United with a hip woman like you or those I have met with enjoy sex and father children. She has harmed me by repeated hospitalisation and she claims she is not responsible for the theft.

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked], [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Fri, 03 May 2019 11:08
Subject: Re: I need a solution for my life being delayed and too much cruelty inflicted on me

As soon as I posted balan entered and he had a cheque of 10000<tel:10000>rs that from my mother and he needed one more sign. I have no clue when she gave the cheque my mother is a habituated liar and she now says cheque was given to mini yesterday. Balan mentioned some suchi related to her coming back from tour they have gone to coorg or some place mentioned flight from Delhi. I suspect all interacting with my mother stealing my money and payments to me khamsen is a suspect related to prabha I think suchi is prabhas wife. I suspect a kp viswas also. I think my mother paid for rent and food for this month but she did not pay me anything. This financial crime is going on since 2004<tel:2004> especially since jan 2010<tel:2010>. I am saying i have no income and only company I have is a irritable unmanageable unloving mother who does not care for me using whom I am exploited I am made to work in isolation I am not with new ager or yoga bodies balan kannan prabha are not my frends or family. I suspect mini also as she has appeared in chiangmai in 2013<tel:2013>. I can relocate and break up with my mother also I would have no emotion as i just see someone openly used to steal my money and harm me. I have to know how much properties those in contact with balan and my mother has and the Durga temple has. I absolutely have no interest in even meeting with anyone in chepilamuri it's a decade of Good life between thailand and california in which i would have fathered  children i lost. I dont see rohini and shylaja employed. . I see many unemployed leading lives with cars and homes around rohinivilla chepilamuri and gayatri akathethara

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Thu, 02 May 2019 7:43
Subject: Re: I need a solution for my life being delayed and too much cruelty inflicted on me

My mother is getting dedrugged and doing well but she is again trying to get discharged and the thieves would try and get her back near Durga temple. The absence of physiotherapist is evidence of manipulation here

Sent from MailDroid<https://goo.gl/ODgwBb>

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Wed, 01 May 2019 11:23
Subject: Re: I need a solution for my life being delayed and too much cruelty inflicted on me

---

From: pradeep xplorer <[email-masked]>
Date: Sun, 5 May 2019 22:19:02 +0000

Sent: Monday, May 6, 2019 3:46:31 AM

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked], [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Mon, 06 May 2019 3:41
Subject: Re: I need a solution for my life being delayed and too much cruelty inflicted on meI am again reporting I feel my mother and me are harassed exploited by poor cousins..and akathetharaites. .yesterday mini helped her take bath.. I tried giving sharat or mini 500rs but they did not take it sharat took 100rs. They know the value of money. My mother is now in hospital and giving 2000rs for her sister sarada and 5000rs for rent. But that rent is a crime if rohinivilla is built using money I gave to sindhu in 2003 they imagining it to be pulappattas wealth just because the account was named pradeep kumar pulappatta. I think my mother gives 3000rs charity to shylaja . My mother has no care for my situation. She is not demanding I be United with a hip woman like you or those I have met with enjoy sex and father children. She has harmed me by repeated hospitalisation and she claims she is not responsible for the theft.

I woke up again with a heart congested created by the sofit. There was a suspect extra man at nuts and bits
I am saying it was unusual for my mother to expect a bath yesterday. So i dont know who she talked to and i am worried she is openly used to steal the cash paid to me and their only motive is to harm me. I dont know if the knee surgery is an act as well. To me she has improved her Walking speed is more. Mini was here three days before and helped her bath and sharat was present. She insisted mini come in the evening and mini informed sharat has a back problem. I dont know if sathish has been murdered or alive somewhere. All my problems started after his death. None of these are into software or yoga but criminals like balan exist as some kind of high class who does not need to work. Yesterday balans head has touched my chest I suspect it has seen the news email I had been food poisoned in sofit. There was hardly anyone in noorjahans yesterday as opposed to huge crowd day before yesterday. I am sensing mini made sharat absent so balan can pick up a fight and is a criminal trying to attack me using criminals like kannan prabha and it's brother in law who had attacked me before and they think they can steal anything by attacking me and dominating me and so i suspect the money that could have been given to me like 8.3 million dollar 35 million dollars in kasikorn bank are stolen by these. I have seen the look alike of sindhus sisters husband that appears in SBI show up in chepilamuri also. Thats a criminal saying i cannot be paid because i would disturb sindhu. It was sindhu who disturbed Me in 2003<tel:2003> and allowing criminals like balan prameela sasidharan to have harmed me
I repeat there's something upsetting about my mother not wanting a bath every 4 or 5 days but two days whether it was planned when i was outside the hospital. My life is in danger again as they are thieves with nothing to lose. These criminals have attacked and hospitalised and inflicted cruelty without mercy four times and my mother showed no mercy also. My mother has not enjoyed life to me and thinks of me as the responsible when i am doing my best she enjoys.
Pradeep kumar xplorer