Subject: [Insipid] INSIPID Session has been scheduled for IETF 87 (Berlin)

From: Gonzalo Salgueiro <[email-masked]>
Date: Fri, 28 Jun 2013 02:28:18 -0400

The INSIPID session has been scheduled for IETF87 in Berlin:   

  ---------------------------------------------
insipid Session 1 (2:00:00)
    Monday, Afternoon Session I 1300-1500
    Room Name: Charlottenburg 1
    Length of Session(s):  2 Hours
    Number of Attendees: 40
  ---------------------------------------------

Note that this is still subject to change, as swaps are going on to resolve conflicts. RAI area tends to be fairly stable, but changes can always occur.

Additionally, while I think the chairs have a reasonably good idea of what we think should be on the agenda, if you have specific requests, now would be the time to send them to the chairs.

Regards

Gonzalo & Keith

---

From: "Dawes, Peter, Vodafone Group" <[email-masked]>
Date: Fri, 28 Jun 2013 07:49:47 +0000

Dear Chairs, All, 
I would like to request discussion of http://www.ietf.org/id/draft-dawes-dispatch-logme-reqs-02.txt at IETF-87 Berlin. I originally requested agenda time in the dispatch working group but the chairs have advised me to move it to insipid (please see e-mail below). Since IETF-86, the draft has been updated with potential solutions (new clause 7).

Regards,
Peter

-----Original Message-----
From: Mary Barnes [mailto:[email-masked]] 
Sent: 27 June 2013 18:05
To: Dawes, Peter, Vodafone Group
Cc: DISPATCH; Cullen Jennings
Subject: Re: [dispatch] DISPATCH @ IETF-87 Deadlines

On Fri, Jun 21, 2013 at 5:29 AM, Dawes, Peter, Vodafone Group <[email-masked]> wrote:
> Hello Mary,
> I would like the dispatch working group to consider two drafts at IETF-87 as follows:
>
> 1) http://www.ietf.org/id/draft-dawes-dispatch-logme-reqs-02.txt
> This draft was discussed at IETF-86 and has been updated with potential solutions to requirements (clause 7). I would like to propose that INSIPID adopt this work.
> (from IETF-86 http://trac.tools.ietf.org/wg/dispatch/trac/wiki#)
> •Logging: General support for adopting this work. Proposal to update INSIPID WG with a new deliverable.
>         ◦Charter: http://www.ietf.org/mail-archive/web/dispatch/current/msg04560.html
>         ◦Related documents:
>                 ■draft-dawes-dispatch-logme-reqs
[MB] Per the above, we dispatched that document at IETF-86 with the recommendation that it be handled in the INSIPID WG. We saw no concerns over that expressed on this mailing list post-IETF-86.  My recommendation is that the discussion of this document (and whether a new deliverable should be added to the INSIPID WG charter) should move to the INISIPID WG mailing list. [/MB]

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Gonzalo Salgueiro
Sent: 28 June 2013 07:28
To: [email-masked]
Cc: [email-masked]
Subject: [Insipid] INSIPID Session has been scheduled for IETF 87 (Berlin)

Regards

Gonzalo & Keith
_______________________________________________
insipid mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/insipid