Subject: RE: Removing features

From: "Michel Py" <[email-masked]>
Date: Fri, 10 Oct 2003 23:59:24 -0700

> Leif Johansson wrote:
> Tell that to the root zone operators and brace for the reaction.

Root zone operators, meaning like Verisign?

Michel.

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: Mans Nilsson <[email-masked]>
Date: Mon, 13 Oct 2003 18:07:08 +0200

> Root zone operators, meaning like Verisign?

Yes. They, in the part of their operation that runs root servers,
feel the pain of leakage, as does USC-ISI, Cogent, UMD, NASA-ARC,
ISC, DOD-NIC, ARL, Autonomica, RIPE, ICANN and WIDE.

There is no reason to mix up the root server ops with the anycast debacle. 

-- 
Måns Nilsson         Systems Specialist
+46 70 681 7204         KTHNOC
                        MN1334-RIPE

Am I elected yet?

---

From: Mans Nilsson <[email-masked]>
Date: Mon, 13 Oct 2003 18:13:09 +0200

> There is no reason to mix up the root server ops with the anycast debacle. 

I was not thinking! Substitute "anycast" with "wildcard" on the above line. 

Sorry! 

Yow!  I want my nose in lights!