Subject: [ippm] Surveyor Data

From: Vivek Sawant <[email-masked]>
Date: Fri, 14 Feb 2003 17:18:29 -0500

Hi,

Anyone on the list knows about the status of the Surveyor project. Is 
there a way to get access to Surveyor measurement data? Looks like the 
Advanced website is undergoing major changes. I was not able to get to 
the data (and several other pages.)

Thanks.

\vivek

_______________________________________________
ippm mailing list
[email-masked]
http://mailhost.advanced.org/mailman/listinfo/ippm

---

From: Matthew J Zekauskas <[email-masked]>
Date: Thu, 27 Mar 2003 19:00:03 -0500

--On Friday, February 14, 2003 5:18 PM -0500 Vivek Sawant <[email-masked]> wrote:

> Hi,
>
> Anyone on the list knows about the status of the Surveyor project. Is there a way to get access
> to Surveyor measurement data? Looks like the Advanced website is undergoing major changes. I was
> not able to get to the data (and several other pages.)
>
> Thanks.
>
> \vivek

First, apologies for taking so long to get this message out on
the list; it got stalled in moderation and I didn't see it :(.
(no, there aren't any others) (but, see a following message
about the list address).

Second, yep... Advanced contracted (hence my new home email
address), and is no longer hosting any servers.  Paul Barford
from the University of Wisconsin-Madison and his group are taking
them over... and I don't know precisely the status, but they
should be up "real soon now".  I do know that Paul has a
significant fraction of the historical data... if that is of
interest to you, you might try contacting him.  [ pb at cs.wisc.edu ].

--Matt

---

From: James Gast <[email-masked]>
Date: Mon, 31 Mar 2003 12:36:09 -0600 (CST)

Hi, Vivek and the IPPM list -

We will be supporting both old Surveyor data and new Surveyor
data here at the Wisconsin Advanced Internet Lab.  The "real
soon now" Matt mentioned is likely to be summer, 2003.  We
now appreciate how much work Matt and Advanced did for the good
of the community.  The old data has been moved over to a newer
RAID, and we are just now figuring out how to make it available
to the research community.

If you have any specific suggestions or requests, please
E-Mail Paul Barford or me, Jim Gast.  We are particularly
interested in knowing which graphs and statistics you found
most useful.

THANKS,
/Jim Gast, Wisconsin Advanced Internet Lab

> interest to you, you might try contacting him.  [ pb at cs.wisc.edu ].

******************************************************
Jim Gast             *  http://www.cs.wisc.edu/~jgast
[email-masked]    * 
******************************************************

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm