Subject: [ippm] WG adoption call for draft-morton-ippm-active-passive

From: Brian Trammell <[email-masked]>
Date: Fri, 27 Mar 2015 14:17:26 -0500

Greetings, all,

This is a call for adoption for a new milestone under the current IPPM charter:

Submit a draft defining terminology for the continuum of passive and active measurement to the IESG as an Informational draft.

Under consideration for this milestone is draft-morton-ippm-active-passive-01.

Please indicate the following to the list at ippm at ietf.org:

(a) whether you support the addition of the milestone
and the adoption of the draft as a WG item to fulfill that milestone, and

(b) whether you pledge to review the draft during the WG process.

We note there was clear consensus in the room at the IPPM meeting in Dallas earlier today for adoption of this milestone, and this draft as a starting point.

This call for adoption will continue until Friday 10 April 2014.

Many thanks, best regards,

Brian (chair hat)

---

From: Benoit Claise <[email-masked]>
Date: Sat, 28 Mar 2015 08:09:07 -0500

Brian,
> and the adoption of the draft as a WG item to fulfill that milestone, and
I do
> (b) whether you pledge to review the draft during the WG process.
I do.

Regards, Benoit
> _______________________________________________
> ippm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ippm

---

From: Joachim Fabini <[email-masked]>
Date: Sat, 28 Mar 2015 20:24:48 +0100

I support the milestone and I will review.

best regards
Joachim

On 27.03.2015 20:17, Brian Trammell wrote:
> Submit a draft defining terminology for the continuum of passive
> and active measurement to the IESG as an Informational draft.
> 
> (a) whether you support the addition of the milestone and the
> adoption of the draft as a WG item to fulfill that milestone, and
> 
> We note there was clear consensus in the room at the IPPM meeting
> in Dallas earlier today for adoption of this milestone, and this
> draft as a starting point.
> 
> _______________________________________________ ippm mailing list 
> [email-masked] https://www.ietf.org/mailman/listinfo/ippm
>

---

From: Ionta Tiziano <[email-masked]>
Date: Sat, 28 Mar 2015 20:32:23 +0000

I support The Milestone too.
I suggest To add The keyword "hybrid" in the title.
Best
Tiziano Ionta

-------- Messaggio originale --------
Da: Joachim Fabini
Data:28/03/2015 14:25 (GMT-06:00)
A: Brian Trammell ,[email-masked]
Oggetto: Re: [ippm] WG adoption call for draft-morton-ippm-active-passive

best regards
Joachim

_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm
Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

[rispetta l'ambiente]Rispetta l'ambiente. Non stampare questa mail se non ? necessario.

---

From: Michael Kloberdans <[email-masked]>
Date: Sun, 29 Mar 2015 05:00:37 +0000

I also support this ippm adoption call for draft-Morton-ippm-active-passive and will review.

Sent from my iPad

> On Mar 28, 2015, at 1:24 PM, Joachim Fabini <[email-masked]> wrote:
>

---

From: Gregory Mirsky <[email-masked]>
Date: Sun, 29 Mar 2015 06:17:06 +0000

I will review and provide my comments to the group.

	Regards,
		Greg

-----Original Message-----
From: ippm [mailto:[email-masked]] On Behalf Of Brian Trammell
Sent: Friday, March 27, 2015 12:17 PM
To: [email-masked]
Subject: [ippm] WG adoption call for draft-morton-ippm-active-passive

Greetings, all,

(a) whether you support the addition of the milestone and the adoption of the draft as a WG item to fulfill that milestone, and

Brian (chair hat)

---

From: Nalini Elkins <[email-masked]>
Date: Sun, 29 Mar 2015 13:16:12 +0000 (UTC)

I supported the draft at the meeting and I support it on the list.
I will also pledge to review the draft during the WG process. Thanks,

Nalini Elkins
Inside Products, Inc.
(831) 659-8360
www.insidethestack.com

      From: Brian Trammell <[email-masked]>
 To: [email-masked] 
 Sent: Friday, March 27, 2015 12:17 PM
 Subject: [ippm] WG adoption call for draft-morton-ippm-active-passive
   
Greetings, all,

Brian (chair hat)

---

From: Ionta Tiziano <[email-masked]>
Date: Sun, 29 Mar 2015 13:33:10 +0000

Hi all.
I will also pledge to review the draft during the WG process.
Best
Tiziano Ionta

-------- Messaggio originale --------
Da: Ionta Tiziano
Data:28/03/2015 21:32 (GMT+01:00)
A: Joachim Fabini ,Brian Trammell ,[email-masked]
Oggetto: R: [ippm] WG adoption call for draft-morton-ippm-active-passive

-------- Messaggio originale --------
Da: Joachim Fabini

best regards
Joachim

---

From: "Ackermann, Michael" <[email-masked]>
Date: Sun, 29 Mar 2015 15:17:27 +0000

(a) This is a very useful document and should be adopted as a WG item. 

(b)  I will review this draft. 

-----Original Message-----
From: ippm [mailto:[email-masked]] On Behalf Of Brian Trammell
Sent: Friday, March 27, 2015 3:17 PM
To: [email-masked]
Subject: [ippm] WG adoption call for draft-morton-ippm-active-passive

Greetings, all,

Brian (chair hat)

The information contained in this communication is highly confidential and is intended solely for the use of the individual(s) to whom this communication is directed. If you are not the intended recipient, you are hereby notified that any viewing, copying, disclosure or distribution of this information is prohibited. Please notify the sender, by electronic mail or telephone, of any unintended receipt and delete the original message without making any copies.
 
 Blue Cross Blue Shield of Michigan and Blue Care Network of Michigan are nonprofit corporations and independent licensees of the Blue Cross and Blue Shield Association.

---

From: Sarah Banks <[email-masked]>
Date: Mon, 30 Mar 2015 11:39:16 -0700

Hi Brian,
	I support this addition as a milestone, and adoption of draft as a WG item, and I will review the draft during the WG process.

Regards,
Sarah

> On Mar 27, 2015, at 12:17 PM, Brian Trammell <[email-masked]> wrote:
> 
> Greetings, all,
>