Subject: [ippm] IANA extension for IPv6 IOAM

From: Justin Iurman <[email-masked]>
Date: Tue, 2 Mar 2021 13:59:01 +0100 (CET)

Hi Tommy, Ian,

Is it possible to extend the expiration date for both IPv6 IOAM codes [1] allocated by IANA?

Thanks,

Justin

    [1] https://www.iana.org/assignments/ipv6-parameters/ipv6-parameters.xhtml#ipv6-parameters-2

---

From: Tommy Pauly <[email-masked]>
Date: Tue, 02 Mar 2021 09:27:53 -0800

That should be possible with the right approval, given that this is still active work.

Martin, can you help out here?

Tommy

> On Mar 2, 2021, at 4:59 AM, Justin Iurman <[email-masked]> wrote:
> 
> Hi Tommy, Ian,
>