Subject: RE: [Isis-wg] Meeting in San Francisco

From: "Amir Hermelin" <[email-masked]>
Date: Thu, 27 Feb 2003 12:16:37 +0200

Don't rent a car? Anybody second that motion?

> -----Original Message-----
> From: Tony Li [mailto:[email-masked]]
> Sent: Tuesday, February 25, 2003 7:30 PM
> To: [email-masked]
> Subject: [Isis-wg] Meeting in San Francisco
> 
> 
> 
> Folks,
> 
> We will be having one session in San Francisco.  According to the
> latest draft agenda, it will be 5pm on Tuesday.  This may change,
> so please pay attention to the schedule changes.
> 
> The current agenda looks like:
> 
> 	Review document status
> 	Multi-level support
> 	Protocol topology support
> 
> If you have any other requests, please unicast to me.
> 
> For those of you who have not been to our fair city, the 
> weather reports say that things are warming up (mid forties to
> low sixties, F), however you should be aware that SF has the
> ability to be significantly colder than what the thermometer
> reads.  Fog is a virtual certainty and rain is reasonably
> likely.  California has two seasons: dry and wet.  We're now
> in wet.  Dress accordingly, don't rent a car, and I'll see
> you there.
> 
> Tony
> 
> 
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/isis-wg
> 
_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Tony Przygienda <[email-masked]>
Date: Thu, 27 Feb 2003 11:56:05 +0100

>Don't rent a car? Anybody second that motion?
if you're from NYC, _rent_ a car. You will be shocked how
incompetent but friendly drivers can be ;-) And the jams are
not worst than what I saw in front of Lincoln Tunnel.

    --- tony

---

From: RJ Atkinson <[email-masked]>
Date: Thu, 27 Feb 2003 19:18:28 -0500

Oh, and if the only place one is going other than IETF is in Silicon
Valley, one should consider taking "Cal-Train".

	Cal-Train is the passenger rail system from San Francisco south down
the peninsula through Menlo Park, Palo Alto, Mt View, Sunnyvale,
Santa Clara, to San Jose.  It works well -- as long as one's
destination is near a Cal-Train station.

	BART is the subway system for San Francisco, Berkeley, Oakland,
etc.  One can use that to get to the norh/east side of the SF Bay
Area.

	I don't know any URLs, try Google if you need more data.

Ran

---

From: [email-masked]
Date: Thu, 27 Feb 2003 16:32:59 -0800

BART:  www.bart.gov
CalTrain: www.caltrain.com

Check the schedule for CalTrain, if you get a local, it can take as much
as 2 hours to get from SF to Sunnyvale/Santa Clara.  Also, until the BART
extention is done, the two don't hook up, which is inconvenient, but not
impossible to deal with.

Andrew

On Thu, Feb 27, 2003 at 07:18:28PM -0500, RJ Atkinson wrote:
> Subject: Re: [Isis-wg] Meeting in San Francisco
> From: RJ Atkinson <[email-masked]>
> To: "[email-masked]'" <[email-masked]>
> In-Reply-To: <[email-masked]>
> X-Mailer: Apple Mail (2.551)
> Errors-To: [email-masked]
> X-BeenThere: [email-masked]
> X-Mailman-Version: 2.0.12
> Precedence: bulk
> List-Unsubscribe: <https://www1.ietf.org/mailman/listinfo/isis-wg>,
> 	<mailto:[email-masked]?subject=unsubscribe>
> List-Id: IETF IS-IS working group <isis-wg.ietf.org>
> List-Post: <mailto:[email-masked]>
> List-Help: <mailto:[email-masked]?subject=help>
> List-Subscribe: <https://www1.ietf.org/mailman/listinfo/isis-wg>,
> 	<mailto:[email-masked]?subject=subscribe>
> List-Archive: <https://www1.ietf.org/pipermail/isis-wg/>
> Date: Thu, 27 Feb 2003 19:18:28 -0500
> X-Spam-Status: No, hits=-3.9 required=5
> X-Scanned-By: MIMEDefang 2.30 (www . roaringpenguin . com / mimedefang)
> X-OriginalArrivalTime: 28 Feb 2003 00:22:02.0237 (UTC) FILETIME=[6A3E1AD0:01C2DEBF]
> 
>