Subject: [Isis-wg] Re: draft-kompella-isis-ompls-extensions-00.txt

From: Tony Li <[email-masked]>
Date: Sat, 09 Sep 2000 11:15:23 -0700

> Kireeti and myself would like to ask the ISIS working group
> to accept draft-kompella-isis-ompls-extensions-00.txt as the
> ISIS WG document.

I've seen no comments or objections.  Please consider this a WG
document.

Tony

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Yakov Rekhter <[email-masked]>
Date: Mon, 04 Sep 2000 10:20:01 -0700

Tony and Tony,

Yakov.