Subject: RE: [Isis-wg] IS-IS TE Question

From: "Don Fedyk" <[email-masked]>
Date: Fri, 15 Sep 2000 17:54:17 -0500

Tony

I am perplexed by your statement. This spreads across 
several groups and we get disjoint consensus. 

From an IS-IS standpoint you should be concerned what scales 
and what does not. Feedback is in IS-IS's best interest. 
Are you suggesting anything that is accepted in MPLS just 
be rubber stamped in IS-IS?

Don

> -----Original Message-----
> From: Tony Li [mailto:[email-masked]]
> Sent: Friday, September 15, 2000 6:08 PM
> To: ben abarbanel
> Cc: Fedyk, Don [BL60:9553:EXCH]; Skalecki, Darek [CAR:CS56:EXCH];
> Matthew Kontoff; isis-wg; Ashwood-Smith, Peter [CAR:CS57:EXCH];
> Jamoussi, Bilel [BL3:T823-M:EXCH]
> Subject: Re: [Isis-wg] IS-IS TE Question
> 
> 
> 
> 
> Folks,
> 
> About 99% of this conversation is about signaling and 
> crankback and not
> about IS-IS.  Could we take it to a more appropriate mailing 
> list, please?
> 
> Thanks,
> Tony
> co-chair
> 
>

---

From: RJ Atkinson <[email-masked]>
Date: Fri, 15 Sep 2000 19:04:39 -0400

At 18:54 15/09/00, Don Fedyk wrote:

Don, 

	Going forward,could you kindly send mail to IETF lists 
using plain-text ASCII rather than some fancy format as you
just did ?

	A lot of us are NOT using MS-Outlook and at least some 
folks are on low-bandwidth connectivity, so using IETF 
standard US-ASCII (or ISO-8859-N) in text/plain format is 
customary on all IETF mailing lists.

Thanks very much,

Ran
[email-masked]

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg