Subject: [jose] JSON Reference in draft-ietf-jose-use-cases-06

From: "Hollenbeck, Scott" <[email-masked]>
Date: Sat, 5 Apr 2014 00:54:52 +0000

draft-ietf-jose-use-cases-06 is in the RFC Editor queue. Someone has probably already caught this, but just in case: references to RFC 4627 should be replaced with references to RFC 7159.

Scott and Burt

---

From: "Jim Schaad" <[email-masked]>
Date: Mon, 7 Apr 2014 13:20:53 -0700

This was noted and changed in RFC Editing process.

Jim

> -----Original Message-----
> From: jose [mailto:[email-masked]] On Behalf Of Hollenbeck, Scott
> Sent: Friday, April 04, 2014 5:55 PM
> To: [email-masked]
> Cc: Kaliski, Burt
> Subject: [jose] JSON Reference in draft-ietf-jose-use-cases-06
> 
> draft-ietf-jose-use-cases-06 is in the RFC Editor queue. Someone has
probably
> already caught this, but just in case: references to RFC 4627 should be
replaced
> with references to RFC 7159.
> 
> Scott and Burt
> 
> _______________________________________________
> jose mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/jose