Subject: Re: Kerberos revisions status

From: "Douglas E. Engert" <[email-masked]>
Date: Tue, 24 Oct 2000 09:11:18 -0500

Cliff,
Good to here that you will have three more sections this weekend. 
The IETF is coming up. What are your expectations for the meeting?

The Web pages are nice, but for a real last call, we need to the document
as a draft to the editors. Can this be done in time? 

I am getting ready to turn in an agenda, and most all drafts depend
in the revisions, so it is our top priority, and will be top on
the agenda too.

Clifford Neuman wrote:
> 
> Doug,
> 
> Just to give you an update, I'm going to get out three more sections
> to the effective last call status this coming weekend.
> 
> Cliff

-- 

 Douglas E. Engert  <[email-masked]>
 Argonne National Laboratory
 9700 South Cass Avenue
 Argonne, Illinois  60439 
 (630) 252-5444

---

From: Clifford Neuman <[email-masked]>
Date: Tue, 24 Oct 2000 07:17:56 -0700 (PDT)

Yes, it will be in as an internet draft.  The web page is for ease of
finding the documents and parts of the document we are discussing.
The sections will be appended (with the explanations of changes pulled
out and placed at the end) and then submitted as an ID.

Cliff