Subject: Status of Kerberos Revisions

From: "Douglas E. Engert" <[email-masked]>
Date: Mon, 13 Nov 2000 10:19:21 -0600

Cliff,
Can you give us a status report on where the Revisions stand today,
and what you expect to have ready for the San Diego meeting? 

The Kerberos WG session is scheduled for the first session,
Monday morning at 9:00AM.

-- 

 Douglas E. Engert  <[email-masked]>
 Argonne National Laboratory
 9700 South Cass Avenue
 Argonne, Illinois  60439 
 (630) 252-5444

---

From: Clifford Neuman <[email-masked]>
Date: Mon, 13 Nov 2000 08:29:45 -0800 (PST)

Date: Mon, 13 Nov 2000 10:19:21 -0600
   From: "Douglas E. Engert" <[email-masked]>

I am still working on several section which I hope to have up today.
It is still my intent to have all of the sections out by the deadline
for submission for the SD meeting.

Clifford Neuman