Subject: wording change: in gssapi-cfx section 4.2.4

From: "Liqiang(Larry) Zhu" <[email-masked]>
Date: Wed, 10 Mar 2004 10:17:38 -0800

Kevin Damour at Microsoft pointed out to me off the list that in section
4.2.4 it is more appropriate to describe the extra octets after the
encrypt->decrypt sequence as "crypto-system residue". 

I agree that this wording is better.

Are there any objections to this "s/garbage/residue/" change?

Thanks,

Larry

---

From: Ken Raeburn <[email-masked]>
Date: Wed, 10 Mar 2004 16:55:56 -0500

On Wednesday, Mar 10, 2004, at 13:17 US/Eastern, Liqiang(Larry) Zhu 
> I agree that this wording is better.

Yes, much.  I've been objecting to "garbage" from the beginning.

Ken