Subject: Timeslot for infomode-discussion

From: Leif Johansson <[email-masked]>
Date: Thu, 08 Jul 2004 22:41:24 +0200

Is there time in the agenda for 10-15 minutes worth of
discussion about the information-model/schema work that
has been going on separately?

	Cheers Leif

---

From: Sam Hartman <[email-masked]>
Date: Thu, 08 Jul 2004 15:35:03 -0400

>>>>> "Leif" == Leif Johansson <[email-masked]> writes:

    Leif> Is there time in the agenda for 10-15 minutes worth of
    Leif> discussion about the information-model/schema work that has
    Leif> been going on separately?

I think having this discussion would be a great idea.  I know of
vendors who have taken interest in this work although I don't know if
those vendors will be at IETf 60.  Even if they are not, updating the
working group and seeking direction would be in our interest.