Subject: RE: KRB-WG IETF64 Session Summary

From: "Liqiang(Larry) Zhu" <[email-masked]>
Date: Mon, 14 Nov 2005 00:14:22 -0800

* lzhu, lha: check that the PKINIT ASN.1 module compiles

I just checked this: this compiles for me.

  * lzhu: add text on empty sequences
Done

  * lzhu: add text on signed attribute
done

---

From: "Liqiang(Larry) Zhu" <[email-masked]>
Date: Mon, 14 Nov 2005 12:08:22 -0800

Consider this is in -30 then.

-----Original Message-----
From: Sam Hartman [mailto:[email-masked]] 
Sent: Monday, November 14, 2005 11:50 AM
To: Aaron D. Jaggard
Cc: Love Hörnquist Åstrand; Liqiang(Larry) Zhu; Jeffrey Hutzelman; [email-masked]
Subject: Re: KRB-WG IETF64 Session Summary

>>>>> "Aaron" == Aaron D Jaggard <[email-masked]> writes:

    Aaron> However they're best described, should the concerns that
    Aaron> were discussed at the meeting and the anticipated response
    Aaron> (Sam's proposal) be noted in the security considerations
    Aaron> section? (Assuming consensus)

IMHO, as an individual, yes.