Subject: was Re: tcp-expansion issues

From: Jeffrey Hutzelman <[email-masked]>
Date: Sun, 22 Oct 2006 18:13:49 -0400 (EDT)

On Fri, 15 Sep 2006, Simon Josefsson wrote:

> If the paragraph in -00/-01, also first in this post, is sufficient
> for you, I believe all issues are addressed.

So do I.  If I don't see any objections by the end of the week, I'm going
to ask Sam to take draft-ietf-krb-wg-tcp-expansion-01.txt to the IESG.

-- Jeff

---

From: Matt Crawford <[email-masked]>
Date: Mon, 23 Oct 2006 07:28:28 -0500

Saturday I submitted draft-ietf-krb-wg-hw-auth-04.txt to the i-d  
editor.  I hope it will merit a few minutes on the agenda in San Diego.

Until it comes through the announcement list, you can find a  
temporary copy at

http://home.fnal.gov/~crawdad/draft-ietf-krb-wg-hw-auth-04.txt