Subject: FYI, draft of cross-realm was updated

From: Shoichi Sakane <[email-masked]>
Date: Sat, 11 Nov 2006 04:32:24 +0900

Hi all,

FYI in my individual document.
The draft -01 of the problem statement about cross-realm in a
specific environment was published.  I improved and added some
text to the draft -00.  the changes are:

- modified the introduction in order to explain the position of this paper.
- added a client performance data to the client performance section.
- added a text of the response time requirement to the system description
  section.
- modified the requirements related to domains.
- modified authors, and added acknowledgements.
- some typos are fixed.

Comments are very welcome.  

Regards,

---

From: Shoichi Sakane <[email-masked]>
Date: Sat, 11 Nov 2006 04:38:25 +0900

Sorry, I forgot to attach the URL.

http://www.ietf.org/internet-drafts/draft-sakane-krb-cross-problem-statement-01.txt

Sorry for your inconvenience.