Subject: Re: [Ietf-krb-wg] WG Last Call - krb-wg charter update (LDAP)

From: Quanah Gibson-Mount <[email-masked]>
Date: Fri, 22 Feb 2008 12:05:08 -0800

--On Saturday, June 16, 2007 8:12 PM +0200 Leif Johansson <[email-masked]> 
wrote:

> Sam Hartman wrote:
>> Question:
>>
>> Who would author documents in this space?
>> Who would review documents?
>> who would implement?
>>
>>
> I would author and review.

Any update on this?

--Quanah

--

Quanah Gibson-Mount
Principal Software Engineer
Zimbra, Inc
--------------------
Zimbra ::  the leader in open source messaging and collaboration
_______________________________________________
ietf-krb-wg mailing list
[email-masked]
https://lists.anl.gov/mailman/listinfo/ietf-krb-wg

---

From: Jeffrey Hutzelman <[email-masked]>
Date: Mon, 25 Feb 2008 17:28:40 -0500

--On Friday, February 22, 2008 12:05:08 PM -0800 Quanah Gibson-Mount 
<[email-masked]> wrote:

> --On Saturday, June 16, 2007 8:12 PM +0200 Leif Johansson
> <[email-masked]>  wrote:
>
>> Sam Hartman wrote:
>>> Question:
>>>

No.  The work is part of the charter, but has not yet begun.
_______________________________________________
ietf-krb-wg mailing list
[email-masked]
https://lists.anl.gov/mailman/listinfo/ietf-krb-wg