Subject: [Ietf-krb-wg] Your editorial comment regarding naming of authentication-set

From: Sam Hartman <[email-masked]>
Date: Wed, 16 Sep 2009 15:40:13 -0400

Hi.
I think Larry already talked to you about this, but in the interested of closing the loop:

We tried to rename pa-auth-set-selected to
pa-authentication-set-selected as you suggested, but it broke
formatting of the tables.  So, we'd like to push back on that change
if you can live with it.
_______________________________________________
ietf-krb-wg mailing list
[email-masked]
https://lists.anl.gov/mailman/listinfo/ietf-krb-wg

---

From: Greg Hudson <[email-masked]>
Date: Wed, 16 Sep 2009 15:53:14 -0400

> formatting of the tables.  So, we'd like to push back on that change

It was a minor point; I can live with it.