Subject: [Ietf-krb-wg] IETF76 minutes

From: Jeffrey Hutzelman <[email-masked]>
Date: Fri, 11 Dec 2009 12:11:09 -0500

I have uploaded draft minutes for our meeting at IETF76 to the IETF web 
site.  The draft minutes can be reviewed here:

<http://www.ietf.org/proceedings/09nov/minutes/krb-wg.txt>

This version is missing some details on the discussion of the data model 
document, and probably also some details on the discussion of Sam's FAST 
negotation proposal.  I encourage everyone to review the minutes and send 
comments and corrections to me.  This goes double for people who were 
actually there; it's hard to get this right remotely.

I will post at updated version sometime next week.

-- Jeff
_______________________________________________
ietf-krb-wg mailing list
[email-masked]
https://lists.anl.gov/mailman/listinfo/ietf-krb-wg

---

From: Shoichi Sakane <[email-masked]>
Date: Mon, 14 Dec 2009 09:54:40 +0900

> * Discussed two documents in last call:
> However, additional changes may be needed to address two DISCUSS
> comments which were not addressed in -05.

Jeff, could you give me more detail about two DISCUSS comments ?
I think there was no comment to this draft at the meeting.

===
Shoichi Sakane