Subject: [Ietf-krb-wg] IETF77 call for agenda items

From: Jeffrey Hutzelman <[email-masked]>
Date: Wed, 24 Feb 2010 13:36:32 -0500

Now would be a good time to let Larry and I know if you have something you 
want to put on the agenda for IETF77.

-- Jeff
_______________________________________________
ietf-krb-wg mailing list
[email-masked]
https://lists.anl.gov/mailman/listinfo/ietf-krb-wg

---

From: Thomas Hardjono <[email-masked]>
Date: Wed, 24 Feb 2010 19:28:37 -0500

Jeff, Larry,

Kanno-san & myself would like to ask for 10 mins (say)
to briefly discuss the Camellia work for Kerberos.

Thus, please add Camellia to the Kerberos WG agenda for IETF77.

Thanks.

/thomas/

________________________________________
From: [email-masked] [[email-masked]] On Behalf Of Jeffrey Hutzelman [[email-masked]]
Sent: Wednesday, February 24, 2010 1:36 PM
To: [email-masked]
Cc: [email-masked]
Subject: [Ietf-krb-wg] IETF77 call for agenda items

-- Jeff

---

From: Sam Hartman <[email-masked]>
Date: Thu, 25 Feb 2010 14:39:03 -0500

I'd love to make progress on

info model

figuring out what we want to do about schema

Moving referrals (especially plus fast negotiation) forward

Finishing up anonymous

I don't have things I need to say on any of these issues, but I'd love
to do some arm twisting to get volunteers or resolve anything open.
_______________________________________________
ietf-krb-wg mailing list
[email-masked]
https://lists.anl.gov/mailman/listinfo/ietf-krb-wg